Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: jimv8
Pon 14 Maj, 2012 20:49
[100 c4] brak rury z kolektora
Autor Wiadomość
Frodoss 


Model: C4
Silnik: 2.0E AAD
Zasilanie: Benzyna=lpg
Nadwozie: sedan
Dołączył: 01 Kwi 2011
Wszystkie posty: 36



Postawił 1 piw(a)
Skąd: Mysłowice
Wysłany: Sob 30 Kwi, 2011 15:21   [100 c4] brak rury z kolektora
     



Witam. Mam pytanie, czy w miejscu zaznaczonych elementów nie powinno być jakiejś rury? Jeśli tak to od czego ona jest?
Silnik to 2.0E w gazie
Postaw piwo autorowi tego posta
 
    
rafi a4 



Model: a4
Silnik: adp 1,6
Zasilanie: benzyna
Nadwozie: sedan
Pomógł: 3 razy
Wiek: 44
Dołączył: 21 Maj 2009
Pochwał: 1
Wszystkie posty: 1425



Piwa: 34/75
Skąd: śląsk
Wysłany: Sob 30 Kwi, 2011 17:59   
     



Witaj, uzupełnij, swój profil, zerknij tutaj
http://www.audi-tech-team.eu/powitanie-vf3.htm
a potem, będziemy szukać ruuuury :)
_________________
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Sob 30 Kwi, 2011 19:39   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



rafi a4 napisał/a:
Witaj, uzupełnij, swój profil, zerknij tutaj
http://www.audi-tech-team.eu/powitanie-vf3.htm
a potem, będziemy szukać ruuuury :)

Kolega ma rację, a co do rury, to nie musi jej być.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Dworek 


Model: 100C4
Silnik: AAD
Zasilanie: benzyna+LPG; benzyna
Nadwozie: sedan
Pomógł: 2 razy
Wiek: 38
Dołączył: 14 Maj 2009
Wszystkie posty: 236



Otrzymał 3 piw(a)
Skąd: Wawa bielany
Wysłany: Sob 30 Kwi, 2011 20:36   
     



Jest to "przewód ciepłego powietrza" jak pokazuje ETKA, numer części 027 129 627 E

Adi202, nie poznaję? A gdzie zasada "100% oryginał"? ;-)

Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Sob 30 Kwi, 2011 21:19   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Dworek napisał/a:


Adi202, nie poznaję? A gdzie zasada "100% oryginał"? ;-)

Ta rura jest wyposażeniem na zimne kraje. :-P W mojej 100ce też takie miałem..... już nie ma. Zdemontowałem na wlocie termostat i klapkę i też jest zajeb....e. Obecnie mam wyposażenie na kraje ciepłe. ;-)
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Dworek 


Model: 100C4
Silnik: AAD
Zasilanie: benzyna+LPG; benzyna
Nadwozie: sedan
Pomógł: 2 razy
Wiek: 38
Dołączył: 14 Maj 2009
Wszystkie posty: 236



Otrzymał 3 piw(a)
Skąd: Wawa bielany
Wysłany: Nie 01 Maj, 2011 08:57   
     



Hm, moja Audica była na Italy, a też ma tą rurę :-P Tyle, że nie widzę nigdzie termostaty ani żadnej klapki...
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Nie 01 Maj, 2011 09:40   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Dworek napisał/a:
Hm, moja Audica była na Italy, a też ma tą rurę :-P Tyle, że nie widzę nigdzie termostaty ani żadnej klapki...

Klapka powinna być między wejściem chłodnego i zimnego powietrza. Termostat jest na końcu dźwigni klapki - jezeli tego nie ma, to ktoś musiał to wcześniej zdemontować. U mnie termostat był tak wybity, że nie otwierał klapki na zimne powietrze i zasysał tylko od strony kolektora. Dodatkowo metalowa osłona która przykręcona jest do kolektora zakończyła żywot przy samym mocowaniu więc ją zdemontowałem. Masz pewność, że Twoja 100 była produkowana na Włochy? Moja eSka była produkowana na Niemcy, a została sprowadzona ze Szwajcarii.
Wyposażenie na gorące kraje ma dodatkowo większą chłodnicę wody.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Dworek 


Model: 100C4
Silnik: AAD
Zasilanie: benzyna+LPG; benzyna
Nadwozie: sedan
Pomógł: 2 razy
Wiek: 38
Dołączył: 14 Maj 2009
Wszystkie posty: 236



Otrzymał 3 piw(a)
Skąd: Wawa bielany
Wysłany: Nie 01 Maj, 2011 23:59   
     



Sprowadzona jest z Włoch i taką też ma informację na wlepce z kodami. Ale żadnych klapek i dźwigni nie widziałem :-)
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Podwójny wydech, a dymi tylko z jedej...
Granth Pytajnik, czyli zielono mi ;) 5 Sro 15 Sty, 2020 07:24
Łukasz83 zlw
Brak nowych postów [A4 1,8 APT] Sterowanie klapkami kole...
zbyszek_7 Elementy silnika 6 Wto 31 Lip, 2012 21:33
zbyszek_7
Brak nowych postów [100c3]Wymiana kolektora wydechowego
suchy1704 Układ dolotowy i wydechowy 14 Nie 23 Lut, 2014 14:06
roger110
Brak nowych postów Brak mocy na LPG (100 C3)
Krzyhoo Elementy silnika 27 Czw 16 Gru, 2010 09:19
jimv8
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak Mocy [b3 2.3]
zbychu88 Pozostałe tematy 17 Nie 12 Cze, 2011 23:20
roger110



[ Twoje IP to: 3.85.80.239, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności