Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:41
[100 c4 2,6] Czasami gaśnie jak jest zimny
Autor Wiadomość
Arturo649 



Model: A6 c5 Quattro
Silnik: 2.8 V6 ALG
Zasilanie: benzyna + LPG
Nadwozie: sedan
Wiek: 34
Dołączył: 19 Lut 2012
Wszystkie posty: 54



Skąd: Zgorzelec
Wysłany: Pią 18 Maj, 2012 21:54   [100 c4 2,6] Czasami gaśnie jak jest zimny
     



Witam wszystkich posiadaczy audi :)

Mam mały problemik. Rano jak odpalam auto to zawsze czekam aż zejdzie z obrotów zanim gdziekolwiek wyruszę, czasami jest tak, że sobie zgaśnie.
Po odpaleniu obrotomierz wskazuje na około 1100 obr/min i powoli spada do 900 obr i czasami potrafi zgasnąć i poźniej trzeba trochę pokręcić, żeby odpaliła znowu...
Dodam jeszcze, że miałęm kilka dziwnych zjawisk, że po odpaleniu zawiesił się obrotomierz np na 1400 obr i gdy zgaszę auto on dalej stoi na 1400 do momentu aż włącze jeszcze raz zapłon, wtedy go odblokuje.
Nie jest tak zawsze dlatego też nie wiem od czego to zależy.

Co to może oznaczać? :)
silniczek krokowy?... czy może jakiś czujnik wariuje?

Pozdrawiam,
Artur
_________________
Jest A6 C5 2.8 v6 Quattro sedan
Jest Nissan Patrol k160 3.3Td
Jest Polski Fiat 126p 650

Było BMW E39 530D sedan
Było BMW E34 520 Touring
Było Audi 100 c4 2,6 sedan
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi k-jetronic - zimny rozruch
jimv8 Pozostałe tematy 16 Nie 26 Sty, 2014 17:50
Adi202
Brak nowych postów ciężko zapala zimny
uszek Elektryka i elektronika 19 Sro 24 Gru, 2014 00:49
Frozen
Brak nowych postów [a4 b6 1.9tdi AWX 02r] Nie chce wejść...
drdala Turbodoładowanie 2 Pią 17 Lut, 2012 15:08
drdala
Brak nowych postów Audi 100 C4 2,5 Tdi czasami nie chce ...
boskimarcin Elektryka i elektronika 4 Pią 19 Kwi, 2013 13:08
boskimarcin
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi (100 C3) gaśnie
kopkoi Pozostałe tematy 4 Sob 07 Kwi, 2012 22:20
kopkoi



[ Twoje IP to: 3.235.179.111, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - opowiadania - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności