Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Wentylator elektryczny Audi V8 D11
Autor Wiadomość
KWs 


Model: D11
Silnik: 3,6 PT
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 31
Dołączył: 10 Gru 2014
Wszystkie posty: 18



Skąd: Bydgoszcz
Wysłany: Pią 10 Kwi, 2015 20:41   Wentylator elektryczny Audi V8 D11
     



Cześć.

Prośba i pytanko za razem. Zaczęły się ciepłe dni i zauważyłem, że coś złego dzieje się z układem chłodzenia mojego V8.

Wiskoza - chodzi, ale wentylator elektryczny nie. Jeśli włącze klimę, elektryczny zaczyna się kręcić, ale gdy klima jest OFF, wentylator elektryczny nie odpala wcale, również nie rusza gdy zgaszę zagrzany silnik co powoduje gwałtowny wzrost temperatury.

Wnioski - sam wentylator działa, skoro wstaje przy włączeniu klimy,
Do sprawdzenia czujnik - jak rozumiem szukać go w okolicach chłodnicy?
Jeśli czujnik będzie w porządku, bezpiecznik, lub przekaźnik - tylko który - niestety, na mojej obudowie bezpieczników nie ma kartki z rozpiską i nie zgadne co sprawdzać.

Chciałbym się jutro tym zająć, co by auta nie katować w cieplejsze dni tak więc będę wdzięczny za waszą pomoc.
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6715



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Sob 11 Kwi, 2015 11:45   Re: Wentylator elektryczny Audi V8 D11
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



KWs napisał/a:
Cześć.

Prośba i pytanko za razem. Zaczęły się ciepłe dni i zauważyłem, że coś złego dzieje się z układem chłodzenia mojego V8.

Wiskoza - chodzi, ale wentylator elektryczny nie. Jeśli włącze klimę, elektryczny zaczyna się kręcić, ale gdy klima jest OFF, wentylator elektryczny nie odpala wcale, również nie rusza gdy zgaszę zagrzany silnik co powoduje gwałtowny wzrost temperatury.

Wnioski - sam wentylator działa, skoro wstaje przy włączeniu klimy,
Do sprawdzenia czujnik - jak rozumiem szukać go w okolicach chłodnicy?
Jeśli czujnik będzie w porządku, bezpiecznik, lub przekaźnik - tylko który - niestety, na mojej obudowie bezpieczników nie ma kartki z rozpiską i nie zgadne co sprawdzać.

Chciałbym się jutro tym zająć, co by auta nie katować w cieplejsze dni tak więc będę wdzięczny za waszą pomoc.
a czy silnik przegrzewa się?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
KWs 


Model: D11
Silnik: 3,6 PT
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 31
Dołączył: 10 Gru 2014
Wszystkie posty: 18



Skąd: Bydgoszcz
Wysłany: Sob 11 Kwi, 2015 12:49   
     



Jak stanę po dłuższej jeździe, zgaszę silnik, i wrócę kluczykiem na zapłon, bez odpalania, to temp rośnie do około 110-115 stopni na wskaźniku.
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6715



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Sob 11 Kwi, 2015 15:09   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



KWs napisał/a:
Jak stanę po dłuższej jeździe, zgaszę silnik, i wrócę kluczykiem na zapłon, bez odpalania, to temp rośnie do około 110-115 stopni na wskaźniku.
ale zaraz po odpaleniu spada? i jak to wygląda w czasie jazdy? czujnik odpowiadający za włączanie się wiatraka powinien byc u dołu chłodnicy zaraz za wężem. proponuję odpiąć wtyczkę i zewrzeć w niej piny, wtedy wiatrak powinien ruszyć, co da jednoznaczne potwierdzenie winowajcy.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
KWs 


Model: D11
Silnik: 3,6 PT
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 31
Dołączył: 10 Gru 2014
Wszystkie posty: 18



Skąd: Bydgoszcz
Wysłany: Sob 11 Kwi, 2015 15:52   
     



W czasie jazdy nie przekracza 100 stopni, ale elektryczny chodzi ze względu na klimę.

Jeśli stanę na parkingu, bez włączonej klimy, elektryczny się nie uruchomi a auto nagrzeje się do do nieco ponad 100 stopni. Jeśli zgasze, to temperatura rośnie. Jeśli odpale to spadnie - ale bez użycia elektrycznego wiatraka (włączenie klimy) trwa to dosyć długo. Jutro sprawdzę czujnik w chłodnicy.
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6715



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Nie 12 Kwi, 2015 14:18   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



KWs napisał/a:
W czasie jazdy nie przekracza 100 stopni, ale elektryczny chodzi ze względu na klimę.

Jeśli stanę na parkingu, bez włączonej klimy, elektryczny się nie uruchomi a auto nagrzeje się do do nieco ponad 100 stopni. Jeśli zgasze, to temperatura rośnie. Jeśli odpale to spadnie - ale bez użycia elektrycznego wiatraka (włączenie klimy) trwa to dosyć długo. Jutro sprawdzę czujnik w chłodnicy.
myslę,że wysiadło załączenie pierwszego biegu w czujniku, jak się do niego dobierzesz to będzie jasność.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
KWs 


Model: D11
Silnik: 3,6 PT
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 31
Dołączył: 10 Gru 2014
Wszystkie posty: 18



Skąd: Bydgoszcz
Wysłany: Sro 15 Kwi, 2015 10:28   
     



No i chyba klops - przeleciałem oczami jak i ręką całą chłodnicę, i nie widzę żadnego czujnika w niej. Stojąc przed autem po lewej stronie na dole jest jedynie "wyjście" zaślepione niebieskim korkiem - jak sądzę spust.

Wniosek - albo jestem ślepy i muszę prosić o wskazanie na jakimś zdjęciu w którym miejscu tego szukać, albo jakiś poprzednik wymienił chłodnicę na taką bez czujnika, ewentualnie zamiast czujnika jest ta niebieska zaślepka.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13337



Piwa: 665/65
Skąd: MWD
Wysłany: Sro 15 Kwi, 2015 20:17   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



W Vce są 2 czujniki. Jeden jest w prawej głowicy obok aparatu zapłonowego, drugi z przodu silnika na lewej głowicy zaraz przy króćcu węża. Sprawa w Vce jest trochę skomplikowana ponieważ wentylatorem sterują zegary oraz 3 przekaźniki.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
KWs 


Model: D11
Silnik: 3,6 PT
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 31
Dołączył: 10 Gru 2014
Wszystkie posty: 18



Skąd: Bydgoszcz
Wysłany: Czw 16 Kwi, 2015 15:00   
     



Adi202 napisał/a:
W Vce są 2 czujniki. Jeden jest w prawej głowicy obok aparatu zapłonowego, drugi z przodu silnika na lewej głowicy zaraz przy króćcu węża. Sprawa w Vce jest trochę skomplikowana ponieważ wentylatorem sterują zegary oraz 3 przekaźniki.


Jak temat ugryźć, masz pomysł? Może najpierw przekaźniki? Czujniki jakoś można sprawdzić, bo jeśli sterują tym wszystkim zegary, to chyba spinanie pinów nic nie da? Byłem u elektryka, niestety rozłożył ręce twierdząc, że on nie widzi sterowania i wg niego elektryczny jest tylko do klimy...
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13337



Piwa: 665/65
Skąd: MWD
Wysłany: Czw 16 Kwi, 2015 15:20   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Zacznij od końca czyli od przekaźników i bezpieczników.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
saqem 


Model: C5
Silnik: AQJ
Zasilanie: PB+LPG
Nadwozie: Avant
Wiek: 28
Dołączył: 05 Kwi 2015
Wszystkie posty: 24



Postawił 1 piw(a)
Skąd: NO
Wysłany: Czw 16 Kwi, 2015 22:39   
     



KWs, nie wiem co Ty masz tam porobione, lecz czujnik sterujący wentylatorem jest z chłodnicy z prawej strony ( stojąc przed autem z lewej ), chyba że w PT jest inaczej niż w ABH, ale właśnie mam na "stole" ten motor i czujnik jest tam gdzie powinien być.

Druga sprawa to to że temperatura w tym aucie nie stoi równo na 90 jak to jest w ówczesnych autach, mi w V8 jak chodzi na wolnych temperatura na wskaźniku oscyluje w granicach 100stopni, na wielu różnych czujnikach.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Bannery i buttony AUDI TECH TEAM
kody banerów i buttonów do pobrania
Astaroth Ogłoszenia i regulaminy 0 Pią 15 Maj, 2009 13:09
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Regulamin główny forum AUDI TECH TEAM
Uwaga!!! Poszczególne działy i katego...
Astaroth Ogłoszenia i regulaminy 0 Wto 12 Maj, 2009 01:29
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Strona AUDI TECH TEAM - OOOO na Faceb...
Zostań naszym Fanem ;)
Astaroth Ogłoszenia i regulaminy 0 Wto 09 Lis, 2010 16:12
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogłoszenie: Portal AUDI TECH TEAM
strona naszego Klubu AUDI TECH TEAM K...
Astaroth Ogłoszenia i regulaminy 0 Pią 19 Cze, 2009 21:56
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogłoszenie: Wszystkie modele Audi, informacje, or...
Astaroth Tylko prawdziwe samochody.. 0 Czw 22 Paź, 2009 17:38
Astaroth



[ Twoje IP to: 3.209.80.87, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności