Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[100 C4]Problem z przygasaniem podświetlenia wyświetlaczy
Autor Wiadomość
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 14:41   [100 C4]Problem z przygasaniem podświetlenia wyświetlaczy
     



Mam taki problem że po włączeniu świateł mijania (postojowych) przygasają mi wyświetlacze w liczniku (zegar,termometr i przebieg) i klimatroniku do takiego stopnia że stają się słabo czytelne.Na włączonym zapłonie bez świateł świecą mocno i w związku z tym mam takie pytania:

Który przewód w kostce która dochodzi do przełącznika świateł jest odpowiedzialny za włącznie podświetlenia zegarów? (można by było założyć na nim przełącznik)

Jakiej mocy żarówki powinny być zamontowane do podświetlenia zegarów,klimatronika i wyświetlaczy? (mam zamontowane 1,1W a na przyciski do klimy 2W)

Czy potencjometr do przyciemniania ma coś wspólnego z przygasaniem wyświetlaczy po włączeniu świateł mijania, czy jest do tego specjalny osobny element instalacji który mógł się zepsuć?

Czy wyświetlacze mają przygasać po włączeniu świateł?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 19:15   Re: Problem z przygasaniem podświetlenia wyświetlaczy
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wojtas1979 napisał/a:
Mam taki problem że po włączeniu świateł mijania (postojowych) przygasają mi wyświetlacze w liczniku (zegar,termometr i przebieg) i klimatroniku do takiego stopnia że stają się słabo czytelne.Na włączonym zapłonie bez świateł świecą mocno i w związku z tym mam takie pytania:

Który przewód w kostce która dochodzi do przełącznika świateł jest odpowiedzialny za włącznie podświetlenia zegarów? (można by było założyć na nim przełącznik)

Jakiej mocy żarówki powinny być zamontowane do podświetlenia zegarów,klimatronika i wyświetlaczy? (mam zamontowane 1,1W a na przyciski do klimy 2W)

Czy potencjometr do przyciemniania ma coś wspólnego z przygasaniem wyświetlaczy po włączeniu świateł mijania, czy jest do tego specjalny osobny element instalacji który mógł się zepsuć?

Czy wyświetlacze mają przygasać po włączeniu świateł?

A regulację podświetlenia masz ustawioną na maxa, czy jest skręcona?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 19:24   
     



Adi202 napisał/a:
A regulację podświetlenia masz ustawioną na maxa, czy jest skręcona?
Zapomniałem napisać, oczywiście regulacja jest na max,na minimum gaśnie całkiem podświetlenie.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 19:29   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wojtas1979 napisał/a:
Adi202 napisał/a:
A regulację podświetlenia masz ustawioną na maxa, czy jest skręcona?
Zapomniałem napisać, oczywiście regulacja jest na max,na minimum gaśnie całkiem podświetlenie.

Jak wygląda podświetlenie zegarów? Jest różnica w jaskrawości podświetlenia, czy świecą tak samo jak panel klimatronika?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
piecka 


Model: a8 4e0
Zasilanie: pb lpg
Pomógł: 9 razy
Dołączył: 12 Maj 2009
Wszystkie posty: 181



Piwa: 20/1
Skąd: zgorzelec
Wysłany: Sob 16 Maj, 2009 19:37   
     



słabe ładowanie może akuma
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 19:39   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



piecka napisał/a:
słabe ładowanie może akuma

Bardziej mi to wygląda na potencjometr w zegarach.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 19:41   
     



Cytat:
Jak wygląda podświetlenie zegarów? Jest różnica w jaskrawości podświetlenia, czy świecą tak samo jak panel klimatronika?
Podświetlenie cyferblatów jest ok, tylko podświetlenie wszystkich wyświetlaczy po włączeniu świateł jest wyraźnie słabsze niż na samym zapłonie.Inaczej mówiąc jak bym jeździł bez świateł to widać na nich elegancko.Akumulator jest prawie nowy kupiłem go w zimie ładowanie też.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 19:43   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wojtas1979 napisał/a:
Cytat:
Jak wygląda podświetlenie zegarów? Jest różnica w jaskrawości podświetlenia, czy świecą tak samo jak panel klimatronika?
Podświetlenie cyferblatów jest ok, tylko podświetlenie wszystkich wyświetlaczy po włączeniu świateł jest wyraźnie słabsze niż na samym zapłonie.Inaczej mówiąc jak bym jeździł bez świateł to widać na nich elegancko.Akumulator jest prawie nowy kupiłem go w zimie ładowanie też.

Powinieneś zdemontować panel klimatronika i zmierzyć dokładnie napięcie na przewodzie o kolorze szarym z niebieskim paskiem.
Jeszcze jedno- światło w schowku świeci normalnym światłem?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 19:45   
     



Tak światło w schowku świeci normalnie jasno czyli :-D
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 19:47   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wojtas1979 napisał/a:
Tak światło w schowku świeci normalnie jasno czyli :-D

Więc zmierz napięcie na przewodzie szaro-niebieskim. Masz fabryczne radio?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 19:48   
     



Adi202 napisał/a:
Masz fabryczne radio?
Niestety nie mam fabrycznego radia.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 19:53   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wojtas1979 napisał/a:
Adi202 napisał/a:
Masz fabryczne radio?
Niestety nie mam fabrycznego radia.

Nie spytałem co się dzieje jak przekręcisz regulacją na minimum. Sory za tyle pytań, ale chcę postawić konkretną diagnozę wykluczając inne możliwości.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 19:57   
     



Adi202 napisał/a:
Nie spytałem co się dzieje jak przekręcisz regulacją na minimum. Sory za tyle pytań, ale chcę postawić konkretną diagnozę wykluczając inne możliwości.
Ja się nie gniewam przecież,ja dam na minimum to wszystko przygasa podświetlenie i wyświetlacze razem, prawie nie widać nic wtedy.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 16 Maj, 2009 20:00   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wojtas1979 napisał/a:
Adi202 napisał/a:
Nie spytałem co się dzieje jak przekręcisz regulacją na minimum. Sory za tyle pytań, ale chcę postawić konkretną diagnozę wykluczając inne możliwości.
Ja się nie gniewam przecież,ja dam na minimum to wszystko przygasa podświetlenie i wyświetlacze razem, prawie nie widać nic wtedy.

Zmierz w takim razie napięcie na tym przewodzie i zamelduj ile jest Volt.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas1979 
Wojtek


Model: V8
Silnik: PT
Zasilanie: Benzyna
Nadwozie: Sedan
Wiek: 44
Dołączył: 14 Maj 2009
Wszystkie posty: 81



Postawił 7 piw(a)
Skąd: Wrocław
Wysłany: Sob 16 Maj, 2009 20:20   
     



Adi202 napisał/a:
Zmierz w takim razie napięcie na tym przewodzie i zamelduj ile jest Volt.
Ok, jak tylko zmierzę to dam znać.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów RNS-E Led brak podświetlenia
Piurko GPS i GSM 9 Pon 29 Mar, 2021 08:49
Adi202
Brak nowych postów [100 C4 2.3 AAR-LPG ] problem na Pb
swistak23 Elementy silnika 8 Sob 04 Lut, 2012 17:57
Adi202
Brak nowych postów [B7] Air bag problem
michu28 Pozostałe tematy 14 Czw 09 Lut, 2012 22:11
michu28
Brak nowych postów [b4] Problem z ASR
tomeczek376 Układ kierowniczy 9 Pon 12 Wrz, 2011 18:07
jimv8
Brak nowych postów [Q7] problem z MMi
cinsab Elektryka i elektronika 12 Nie 27 Lis, 2011 23:51
Adi202



[ Twoje IP to: 3.239.9.151, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności