Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[ S4 C4 4,2] Nie dziala wentylator el, przegrzewa sie
Autor Wiadomość
el'davido 


Model: C4
Silnik: 4,2
Zasilanie: Benzynka
Nadwozie: sedan
Wiek: 38
Dołączył: 27 Paź 2011
Wszystkie posty: 9



Skąd: Łódź
Wysłany: Sro 02 Maj, 2012 17:05   [ S4 C4 4,2] Nie dziala wentylator el, przegrzewa sie
     



Witam.

nie wiem czy ten dzial

Mam problem z moja eSka
Grzeje mi sie powyzej 90'C osiaga 100-120 moze wiecej ( dalej nie chce przegrzewac silnika)
termostat wymieniany byl z rozrzadem niedawno, czujnik na chlodnicy tez, sama chlodnica rowniez i osiaga takie temperatury. Wentylator el sie nie uruchamia( chodzi tylko przy klimie czy tez powinen sie wlaczyc?
moze jakies pomysly gdzie szukac

pozdr
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Sro 02 Maj, 2012 20:13   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Domniemam, iż wentylator załącza się tylko przy załączonej klimatyzacji czyli działa 1 bieg. Jeżeli 1 bieg działa, to wykluczam bezpieczniki, wentylator i przekaźnik 1 biegu.Pozostaje ci sprawdzić przekaźnik 2 biegu oraz czujnik przy chłodnicy. Nie wiem czy czujnik kupiłeś nowy ale w nowych częściach również zdarza się wada.
Na początek proponuję sprawdzić czujnik - odłącz wtyczkę od czujnika, załącz zapłon, (klima wyłączona) i zrób mostek między przewodami
brązowy - brązowo biały (1 bieg)
brązowy - brązowo niebieski (2 bieg)
Jeżeli w ten sposób uda się załączyć wentylator, to czujnik jest do wymiany.
Jeżeli jednak wentylator nie będzie chciał "podjąć współpracy" to piszemy dalej.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
el'davido 


Model: C4
Silnik: 4,2
Zasilanie: Benzynka
Nadwozie: sedan
Wiek: 38
Dołączył: 27 Paź 2011
Wszystkie posty: 9



Skąd: Łódź
Wysłany: Czw 03 Maj, 2012 12:18   
     



Zrobilem jak pisales i wentylator chodzi na 2 biegach takze wychodzi ze ten czujnikdzieki
zamowie znowu i zobaczymy.
dzieki :zdrowko:
Postaw piwo autorowi tego posta
 
    
bialy 



Model: c4
Silnik: ABC
Zasilanie: BENZYNA+LPG
Nadwozie: Avant
Pomógł: 1 raz
Wiek: 34
Dołączył: 20 Mar 2012
Wszystkie posty: 125



Piwa: 2/2
Skąd: GRÓJEC
Wysłany: Czw 03 Maj, 2012 15:20   
     



Witam, Dołącze sie do dyskusji z takim problemem. własnie jak robie mostek na tym czujniku to jest zero reakcji wentylatorów, a jak wyciagne przekazniki i zmostkuje tam to chodza i na 1 i na2 biegu.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Czw 03 Maj, 2012 18:48   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



bialy napisał/a:
Witam, Dołącze sie do dyskusji z takim problemem. własnie jak robie mostek na tym czujniku to jest zero reakcji wentylatorów, a jak wyciagne przekazniki i zmostkuje tam to chodza i na 1 i na2 biegu.

Sprawdź czy na tych przewodach od czujnika jest 12V.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kontestator 


Model: C4 S4
Silnik: ABH
Zasilanie: benzyna+lpg
Nadwozie: avant
Dołączył: 21 Sie 2011
Wszystkie posty: 22



Skąd: Wojnowice
Wysłany: Sob 28 Lip, 2012 11:14   
     



mam podobny problem jak kolega w pierwszym poście, ale nie wiem gdzie jest ten czteropinowy czujnik. jedyny czteropinowy jaki mam jest w głowicy wkręcony...
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 28 Lip, 2012 21:25   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Szukaj w takim razie 3 pinowego czujnika. Jest wkręcony w chłodnicy w po lewej stronie samochodu.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kontestator 


Model: C4 S4
Silnik: ABH
Zasilanie: benzyna+lpg
Nadwozie: avant
Dołączył: 21 Sie 2011
Wszystkie posty: 22



Skąd: Wojnowice
Wysłany: Sob 28 Lip, 2012 22:53   
     



ok a jak zwierać piny aby sprawdzić biegi wentylatora
Postaw piwo autorowi tego posta
 
    
Gwidi 
Cygaro driver



Model: C3/C3
Silnik: AAR/NF
Zasilanie: benzyna+LPG
Nadwozie: Sedan/Avant
Pomógł: 4 razy
Wiek: 41
Dołączył: 06 Wrz 2010
Wszystkie posty: 422



Piwa: 14/1
Skąd: Szczecinek
Wysłany: Nie 29 Lip, 2012 10:57   
  Stajnia Klubowa ATT:  Audi 100 C3 (Typ 44)   



Aby sprawdzić czujnik możesz próbnikiem przy włączonym zapłonie sprawdzić na którym pinie jest napięcie (powinien to być jeden ze skrajnych), a następnie zewrzeć go z środkowym(1 bieg), a potem drugim skrajnym (2 bieg).
Jeżeli zadziała wentylator to winowajcą będzie czujnik.
_________________
Pozdrawiam Cię Gość
Piszę poprawnie po polsku.

Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [ 8B Coupe NG] wentylator
roger110 Elektryka i elektronika 3 Pią 04 Cze, 2010 17:53
roger110
Brak nowych postów Wentylator chłodnicy ???
????
Ka_cperxd Elementy silnika 1 Czw 20 Wrz, 2012 18:05
serg77
Brak nowych postów Audi a4 b5 fl 2,8 wentylator klimy
kubus1123 Klimatyzacja 15 Pon 11 Mar, 2013 20:01
kubus1123
Brak nowych postów A6 C5 - świszczący wentylator klimy
eleszet Elektryka i elektronika 8 Sob 03 Lis, 2012 23:53
eleszet
Brak nowych postów [100 c3] wentylator chłodzony wodą
suchy1704 Elementy silnika 1 Wto 29 Kwi, 2014 10:44
Adi202



[ Twoje IP to: 34.239.170.244, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności