Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[A4 07'] komunikaty świateł na wyswietlaczu
Autor Wiadomość
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 15:53   [A4 07'] komunikaty świateł na wyswietlaczu
     



Drodzy Klubowicze!

Jestem nowym użytkownikiem forum, i w temacie Audi nie orientuję się za dobrze, więc proszę was o wyrozumiałość i o poradę ;-) a więc przechodząc do sedna sprawy:
od paru dni wyświetla mi się komunikat odnośnie prawych kierunkowskazów. Po wstępnych oględzinach samochodu z zewnątrz nie wykryłem żadnej awarii, czytałem w książce serwisowej że mógł również wystąpić problem z wiązką kabli lub też z awarią bezpiecznika. Jest to Audi a4 b7 z 2007r Dziękuję za wszelkie informację
Pozdrawiam
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 39
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6844



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sob 10 Mar, 2012 16:30   Re: Jak zdiagnozować usterkę kierunkowskazu?
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Grabiu napisał/a:
Drodzy Klubowicze!

Jestem nowym użytkownikiem forum, i w temacie Audi nie orientuję się za dobrze, więc proszę was o wyrozumiałość i o poradę ;-) a więc przechodząc do sedna sprawy:
od paru dni wyświetla mi się komunikat odnośnie prawych kierunkowskazów. Po wstępnych oględzinach samochodu z zewnątrz nie wykryłem żadnej awarii, czytałem w książce serwisowej że mógł również wystąpić problem z wiązką kabli lub też z awarią bezpiecznika. Jest to Audi a4 b7 z 2007r Dziękuję za wszelkie informację
Pozdrawiam
więc tak po pierwsze zapraszamy do działu przywitań ;) Co miałeś na myśli pisząc "po wstępnych oględzinach"? sprawdzałeś bezpieczniki? robiłeś coś innego?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 16:51   
     



Tak sprawdzałem bezpieczniki i jest wszystko w porządku. Przy każdym włączeniu kierunkowskazu prawego wyświetla mi się ta informacja, lecz tak jak wspominałem wcześniej wszystkie żarówki są w porządku. Chciałbym się dowiedzieć co jeszcze może być przyczyną, czy mogę jeszcze poczynić jakieś kroki przed wizytą u specjalisty.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 10 Mar, 2012 16:52   Re: Jak zdiagnozować usterkę kierunkowskazu?
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Grabiu napisał/a:

od paru dni wyświetla mi się komunikat odnośnie prawych kierunkowskazów.

A co to dokładnie za komunikat?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 17:46   
     



Jest to komunikat komunikat który nie zawsze włącza się po "załączeniu kierunkowskazu".
Komunikat dotyczy tylnego prawego kierunkowskazu. Załącznikiem są zdjęcia które obrazują problem po wciśnięciu przycisku "check".


Postaw piwo autorowi tego posta
 
    
Gwidi 
Cygaro driver



Model: C3/C3
Silnik: AAR/NF
Zasilanie: benzyna+LPG
Nadwozie: Sedan/Avant
Pomógł: 4 razy
Wiek: 41
Dołączył: 06 Wrz 2010
Wszystkie posty: 422



Piwa: 14/1
Skąd: Szczecinek
Wysłany: Sob 10 Mar, 2012 18:06   
  Stajnia Klubowa ATT:  Audi 100 C3 (Typ 44)   



Komunikat na drugim zdjęciu nie informuje czasem o braku światła stop??
_________________
Pozdrawiam Cię Gość
Piszę poprawnie po polsku.

Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 10 Mar, 2012 18:07   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Drugi komunikat oznajmia awarię STOPU. Jeżeli masz oryginalne lampy proponowałbym na początku sprawdzić dobrze kontakty lampy oraz punkt masowy.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 18:20   
     



Dziękuje Serdecznie, a ten pierwszy komunikat?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 10 Mar, 2012 18:30   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Grabiu napisał/a:
Dziękuje Serdecznie, a ten pierwszy komunikat?

Pierwszy komunikat mówi o usterce żarówki świateł pozycyjnych lub mijania która może być również spowodowana wadą połączeń elektrycznych - głównie masa.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 18:48   
     



Właśnie sprawdziłem wszystkie żarówki,lampy (światełka działają) wszystko jest w jak najlepszym porządku, więc zostają jedynie tylko te komunikaty. Czy jest potrzeba sprawdzenia samochodu u elektryka?
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 39
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6844



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sob 10 Mar, 2012 19:05   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Grabiu napisał/a:
Właśnie sprawdziłem wszystkie żarówki,lampy (światełka działają) wszystko jest w jak najlepszym porządku, więc zostają jedynie tylko te komunikaty. Czy jest potrzeba sprawdzenia samochodu u elektryka?
nie koniecznie, usterke moze powodowac wadliwa żarówka lub samo jej podłączenie , mówiac prosto nie siedzi tak jak pownna przez co raz działa a raz nie, w mojej 6-tce było to samo i okazało się,że samo gniazdo miało skorodowany pin
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 19:12   
     



Aha rzeczywiście to ma sens, ale i tak pewnie w razie usunięcia usterki będę musiał odwiedzić zakład, który tym się zajmuję w celu "skasowania" tego błędu, (jeśli oczywiście mogę to tak nazwać). Z góry przepraszam za jakiekolwiek błędne nazewnictwo niektórych czynności bądź elementów, ale jestem na razie świeży w tym temacie :)


;audi;
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 39
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6844



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sob 10 Mar, 2012 19:17   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Grabiu napisał/a:
Aha rzeczywiście to ma sens, ale i tak pewnie w razie usunięcia usterki będę musiał odwiedzić zakład, który tym się zajmuję w celu "skasowania" tego błędu, (jeśli oczywiście mogę to tak nazwać). Z góry przepraszam za jakiekolwiek błędne nazewnictwo niektórych czynności bądź elementów, ale jestem na razie świeży w tym temacie :)


;audi;
tych błedów nie musisz kasowac, gdyz jest to Auto Check który inforuje Cie o podstawowych systemach w samochodzie, jak ciśnienie oleju, poziom cieczy chłodzacej, stanie okładzin hamulcowych ,ładowania, swiatłach stopu, oraz pozycyjnych...
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Grabiu 


Model: A4
Silnik: 1.9
Zasilanie: Olej napędowy
Nadwozie: Avant
Wiek: 32
Dołączył: 10 Mar 2012
Wszystkie posty: 8



Skąd: Olkusz
Wysłany: Sob 10 Mar, 2012 19:23   
     



Dziękuję bardzo za cenną informację
Pozdrawiam
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Jazda bez świateł czy ze...?
mirafura Temida radzi 14 Sob 23 Maj, 2009 08:33
Sergio
Brak nowych postów [ coupe ] Sprawdzanie świateł LKG
Audi Coupe Quattro
wojtek_gtx Elektryka i elektronika 6 Czw 08 Gru, 2011 14:06
wojtek_gtx
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [v8 d11] brak świateł mijania
jimv8 Elektryka i elektronika 2 Pią 11 Maj, 2012 05:59
jimv8
Brak nowych postów Brzęczyk włączonych świateł.
zbyszek_7 Elektryka i elektronika 41 Wto 02 Paź, 2012 20:00
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi brak świateł [Audi 100 c4]
Stratoss Elektryka i elektronika 5 Nie 21 Paź, 2012 15:21
Pasiak



[ Twoje IP to: 18.205.26.39, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - mangi - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności