Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:44
[A4 1.8 95'] Wysoka temperatura silnika
Autor Wiadomość
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
  Wysłany: Sob 27 Paź, 2012 12:33   [A4 1.8 95'] Wysoka temperatura silnika
     



Witam mam taki problem z audiczka temperatura silika wynosi 105-108 stopni dolny waz jest zimny tak jak by nie otwieral sie termostat chlodnica rowniez zimna. Wymienilem juz 3 razy termostat jest nowa pompa wody nowa chlodnica.... CO moze byc jeszcze nie tak POMOCY!!! :-(
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sob 27 Paź, 2012 13:08   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



wszystko nowe? może jakimś cudem coś zapchane ale wątpliwe. a układ dobrze odpowietrzony i zalany?
co za termostat kupiłeś ? bo zamienniki lubią się zacinać, od nowości.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
Wysłany: Sob 27 Paź, 2012 13:18   
     



Tak wszystkie czesci sa nowe termostat jest kupiony orginalny wczesniej kupilem jakis tanszy zamiennik i bylo to samo dlatego myslalem ze moze jest nowy zepsuty i zakupilem orginal ale dalej to samo. Jezdzilem jeden dzien bez termostatu na prob co sie bedzie dzialo i bez termo. jest super. Wydaje mi sie ze uklad idpowietrzony jest dobrze. Przy wysokiej temperaturze w zbiorniczku bulgota tak jak by faktycznie bylo powietrze. Nie mam juz pomyslow co dalej z tym robic
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6714



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Sob 27 Paź, 2012 14:35   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



skoro bez termostatu jest ok to masz winowajce, wyciagnij go i sprawdź w garnku z wrz atkiem w jakie temperaturze sie otwiera.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
Wysłany: Sob 27 Paź, 2012 14:54   
     



To jest juz 3 termostat i przy kazdym termostacie jest tak samo i w garnku normalnie sie otwiera.
Postaw piwo autorowi tego posta
 
    
WOJTAS 



Model: A6 C6 QUATTRO
Silnik: BMK
Zasilanie: 3.0 TDI V6
Nadwozie: sedan
Zaproszone osoby: 1
Pomógł: 1 raz
Wiek: 37
Dołączył: 16 Maj 2009
Wszystkie posty: 468



Piwa: 17/31
Skąd: okolice Mińska Mazowieckiego
Wysłany: Sob 27 Paź, 2012 15:17   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



może coś jest nie tak w miejscu gdzie jest termostat, może coś go blokuje. Nie mam osobiście pomysłu. Obstawiałbym jeszcze że układ nie jest odpowietrzony i może to być przyczyna
_________________
Gość pozdrawiam Cię
Postaw piwo autorowi tego posta
 
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6714



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Sob 27 Paź, 2012 16:58   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



wyciagnij termostat i przepłukaj cały układ tylko odwrotnie do obiegu i dokładnie przypatrz się miejscu gdzie zakładasz termostat, jesteś na 123% pewien,ze instalujesz go poprawnie? Jak odpowietrzasz układ?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
Wysłany: Nie 28 Paź, 2012 02:21   
     



Termostat jest na 100000% dobrze zamontowany. Odpowietrzam uklad przez weza od nagrzewnicy gdzie jest dziorka do odpowietrzania. Moze faktycznie jest az tak zapowietrzony ze musze to powtorzyc kilka razy?? Dlamnie ta sytuacja jest bardzo dziwna :(
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6714



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Nie 28 Paź, 2012 08:57   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Wrotekqn napisał/a:
Termostat jest na 100000% dobrze zamontowany. Odpowietrzam uklad przez weza od nagrzewnicy gdzie jest dziorka do odpowietrzania. Moze faktycznie jest az tak zapowietrzony ze musze to powtorzyc kilka razy?? Dlamnie ta sytuacja jest bardzo dziwna :(
oczywiscie ogrzewanie jest na maksa właczone? podobnie miałem w A6.... zrobła sie taka poducha ,że dopiero po 3 godzinach udało się ja odpowietrzyć....
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
Wysłany: Nie 28 Paź, 2012 09:02   
     



Tak tak ogrzewanie na full. Moze sprobuje go jeszcze odpowietrzac tylko juz cierpliwosci nie mam :(
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6714



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Nie 28 Paź, 2012 09:07   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Wrotekqn napisał/a:
Tak tak ogrzewanie na full. Moze sprobuje go jeszcze odpowietrzac tylko juz cierpliwosci nie mam :(
ściagnij całkowicie wąż odpowietrzajacy z wylotu nagrzewnicy i zobacz jakie jest ciśnienie, w A6 było wrecz znikome i dopiero płukanie rozwiązalo problem.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
Wysłany: Nie 28 Paź, 2012 09:14   
     



Wlasnie jest male cisnienie strasznie tak jak by tylko sobie woda leciala i tyle bez zadnego cisnienia weze sa strasznie miekie
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 579 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13315



Piwa: 662/65
Skąd: MWD
Wysłany: Nie 28 Paź, 2012 10:23   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Ja proponowałbym na początku sprawdzić (porównać ) temperaturę w wartościach mierzonych silnika i zegarów aby wykluczyć uszkodzenie czujnika temperatury.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wrotekqn 


Model: A4
Silnik: 1.8 ADR
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączył: 27 Paź 2012
Wszystkie posty: 10



Skąd: Kraków
Wysłany: Nie 28 Paź, 2012 14:25   
     



Czujnik temp. byl sprawdzany jest dobry :(
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 579 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13315



Piwa: 662/65
Skąd: MWD
Wysłany: Nie 28 Paź, 2012 15:06   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Wrotekqn napisał/a:
byl sprawdzany

W jaki sposób?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [100][C3] Słabe ogrzewanie a wysoka t...
airnox Pytajnik, czyli zielono mi ;) 3 Czw 21 Kwi, 2016 19:25
Stratoss
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi A3 1.6 BFQ wysoka temperatura silnika...
krzys188 Pozostałe tematy 5 Pon 08 Kwi, 2013 19:19
Pasiak
Brak nowych postów c5 19tdi awx problem z temperatura si...
Kepke 84 Pozostałe tematy 2 Sro 07 Lis, 2012 19:38
Kepke 84
Brak nowych postów a6 C5 1,8t wysoka temeratura oleju?...
sebadrab Elementy silnika 10 Pon 25 Cze, 2012 21:10
Pasiak
Brak nowych postów [a6 c4]Temperatura od 0do50stopni
Satio Elektryka i elektronika 6 Pon 14 Gru, 2015 09:22
Adi202



[ Twoje IP to: 34.204.176.189, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności