Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:35
[v8 d11] Szarpanie i gasnięcie silnika
Autor Wiadomość
marcino8 
marcino8



Model: A6 typc4
Silnik: aah
Zasilanie: B+lpg
Nadwozie: avant
Wiek: 41
Dołączył: 10 Maj 2010
Wszystkie posty: 91



Piwa: 1/1
Skąd: LKS miasto chmielarzy
Wysłany: Wto 21 Lut, 2012 17:21   [v8 d11] Szarpanie i gasnięcie silnika
     



Witam wszytkich. Problem dotyczy Audi V8 silnik PT 3,6. Jeśli coś przeoczyłem podczas zabawy z wyszukiwarką i podobny temat był już poruszany to przepraszam, Auto posiada instalację gazową. Problem objawił się na postoju jak i podczas jazdy i postaram się go opisać najdokłądniej jak potrafię. W momencie delikatnego przyspieszania auto się rozpędza obrotomierz dochodzi do 1200rpm i wszystko jest w porządku. Po przekroczeniu magicznej granicy ok 1200Rpm silnik dostaje czkawki i skacze pomiędzy 1600 a 1000 obr. Podczas mocniejszego dołożenia gazu czy to na postoju czy podczas dynamicznego przyspieszania auto wyraźnie się dlawi,a czasami potrafi zgasnąć,lub dostaje czkawki i wskazówka obrotomierza zaczyna latać od 1000 do 1800 obrotów. Podczas tej "Czkawki" delikatnie mocniejsze dołożenie gazu zwiększa tylko częstotliwość szarpania silnika, a mocniejsze dołożenie sprawia że silnik gaśnie. Stąd moje pytanie, co dzieje?na wolnych pochodzi chwilę i gaśnie , czy ktoś się spotkał z takim lub podobnym problemem? . Z góry dziękuję za pomoc Pozdrawiam
_________________
Audi90 b2--->100 c3 tq--->V8 d11--->A6 c4
Postaw piwo autorowi tego posta
 
 
    
adamwit1986 


Model: V8
Silnik: 3.6
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Pomógł: 1 raz
Dołączył: 09 Lis 2011
Wszystkie posty: 141



Piwa: 4/4
Skąd: Śląsk
Wysłany: Wto 21 Lut, 2012 20:43   
     



Mi się tak parę razy stało. Wyłączenie i zapalenie nic nie dawało. Zacząłem ruszać kabelkami itd pod maską, wyciągałem wtyczki i pomagało. Obstawiam, że jest to czujnik położenia przepustnicy. Mi się tak działo właśnie po zmianie tegoż czujnika. Pozniej znowu pogrzebałem przy nim i ustało, ale jak on ma być ustawiony to nie wiem :) Tylko u mnie było tak, że na wolnych chodził OK ale były za niskie, po przekroczeniu tak jak u ciebie 1200 miał te same objawy, dodałem gazu i dalej to samo, ale jak dałem gaz w deskę to ciągnął dobrze.
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sro 22 Lut, 2012 06:43   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



odczyt blędów powinno rozjaśnić co nieco sprawę. Warto sprawdzić ten czujnik przepustnicy, choć bardziej by wariowała automatyczna skrzynia.
Ustawiasz go na kliknięcie (jest to słychać) w jedną stronę mocniej przekręcasz i słyszysz 'klik' to jest pozycja biegu jałowego. Lekkie już ruszenie (dodanie gazu) przepustnicą powoduje 'klik'.

gdybyś szukał drugi, to tylko i wyłącznie od 3,6 ( 4,2 jest inny)


obiecałem schemat, ale niestety mam go na innym kompie. Może Adi poratuje (schemat TPS od 3,6)
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
marcino8 
marcino8



Model: A6 typc4
Silnik: aah
Zasilanie: B+lpg
Nadwozie: avant
Wiek: 41
Dołączył: 10 Maj 2010
Wszystkie posty: 91



Piwa: 1/1
Skąd: LKS miasto chmielarzy
Wysłany: Czw 23 Lut, 2012 17:21   
     



Załatwiłem już Tps, a to co dzisiaj;
ogólnie żadnych błedów..
delikatne nagary w kopułkach..
i świece nie za ciekawe po prawej stronie...
jutro podpinamy Tps i wymienimy świece...
zobaczymy także co jest w wydechu bo sonda pracuje w małym zakresie..
pozdro
ps;dzięki za pomoc pany :lol:
_________________
Audi90 b2--->100 c3 tq--->V8 d11--->A6 c4
Postaw piwo autorowi tego posta
 
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Pią 24 Lut, 2012 07:23   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



marcino8 napisał/a:
ogólnie żadnych błedów..


?|
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
marcino8 
marcino8



Model: A6 typc4
Silnik: aah
Zasilanie: B+lpg
Nadwozie: avant
Wiek: 41
Dołączył: 10 Maj 2010
Wszystkie posty: 91



Piwa: 1/1
Skąd: LKS miasto chmielarzy
  Wysłany: Pią 24 Lut, 2012 20:58   
     



Dzisiaj wymieniony Tps okazał się gorszy niż mój,
wyczyszczony kolektor ssący..
i czujnik temp w kolorze spalania..
tps także zaśniedziała wtyczka i piny...
wydech czysyty...
i jakby zrobiło się lepiej ale szykuje się kolejna inwestycja..
ogólnie walczymy ale dalej..
_________________
Audi90 b2--->100 c3 tq--->V8 d11--->A6 c4
Postaw piwo autorowi tego posta
 
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Pon 12 Mar, 2012 07:12   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



marcino8 napisał/a:
Dzisiaj wymieniony Tps okazał się gorszy niż mój,
wyczyszczony kolektor ssący..
i czujnik temp w kolorze spalania..
tps także zaśniedziała wtyczka i piny...
wydech czysyty...
i jakby zrobiło się lepiej ale szykuje się kolejna inwestycja..
ogólnie walczymy ale dalej..



jak wygląda temat??
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
adamwit1986 


Model: V8
Silnik: 3.6
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Pomógł: 1 raz
Dołączył: 09 Lis 2011
Wszystkie posty: 141



Piwa: 4/4
Skąd: Śląsk
Wysłany: Pon 12 Mar, 2012 10:25   
     



Też mnie zastanawia. Zmieniłem przepływomierz u mnie i jakby lepiej, ale ciągle to samo tylko, że nie świeci już się CAT :) Gdzie jest czujnik spalania stukowego ? Może on przestawia zapłon i takie są objawy ? Bo to ostatnia rzecz chyba której nie przemierzyłem z podzespołów. No i nie wiem jak z sondą się ma w rzeczywistości, ale sprawdzenie po łebkach tj 0,5V było.
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Pon 12 Mar, 2012 10:32   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



adamwit1986 napisał/a:
czujnik spalania stukowego

jeden pod kolektorem wydechowym po lewej stronie a drugi pod kolektorem ssącym.
choc wątpliwe zeby to one powodowały usterkę.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów szarpanie silnika !! Doradźcie
karolus111 Elementy silnika 5 Czw 19 Kwi, 2012 18:33
Pasiak
Brak nowych postów Szarpanie po zapaleniu silnika
damian58 Elementy silnika 10 Wto 24 Kwi, 2018 21:01
damian58
Brak nowych postów [V8 D11 3.6 PT] Olej do silnika
kapsel Eksploatacja, felgi, opony, oleje, paski 3 Sob 12 Mar, 2011 17:02
kapsel
Brak nowych postów [v8 d11] Wibracja silnika
kapsel Elementy silnika 13 Nie 04 Wrz, 2011 09:27
Adi202
Brak nowych postów Lapy silnika do V8 D11
antyp11 Elementy silnika 0 Sro 27 Lis, 2013 19:13
antyp11



[ Twoje IP to: 34.236.38.146, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności