Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:54
sondy wymienione w v6 i nadal wyskakuje blad sondy
Autor Wiadomość
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Sro 28 Lis, 2012 18:54   sondy wymienione w v6 i nadal wyskakuje blad sondy
     



witam posiadam audi a4 2.6 ABC gaz stag300.zalozony rok temu. problem polega na tym ze jak jest przymrozek nawet minus 1 to auto odpali a jak sie przelonczy na gaz to zgasnie......siwece nowe,kable nowe beru...niemam pojeca ...prosze was o pomoc
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 38
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sro 28 Lis, 2012 18:57   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



gaśnie od razu? może zamarzać którys z elektrozaworów.

jeżeli się się krztusi i gaśnie to niedomaga reduktor - do czyszczenia, ale jeżeli jest to tak młoda instalacja to wystarczy lekko podnieść temp. przełączania. Na ile teraz masz ustawione?
Też mogą przymarzać wtryski (wilgoć)
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Ostatnio zmieniony przez jimv8 Sro 28 Lis, 2012 19:01, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Sro 28 Lis, 2012 19:01   kkk
     



hmmmm...a jak jest powiedzmy plus 5 to jak sie przelonczy na gaz to tak 30sekund fasluja obroty
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 38
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sro 28 Lis, 2012 19:07   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



może jeszcze na gwarancji?
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Sro 28 Lis, 2012 19:07   jj
     



sprawa wyg;ada tak kolego. niema zadnych bledow na gazie,wszystkie filtry wymienione,wymienilem czujnik temperatury tez z tylu glowicy z 4pinami.niepamietam jaka mam temp.aktualnie jestem za granica i niemam dostepu do auta..a powiedz mi ile wystarczy podniesc ze 3 STOPNIE .. no bo co tu innego hmmm..na benzynie chodzi super,na gazie tez,oprocz rannego zgasniecia.
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 38
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sro 28 Lis, 2012 19:11   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



nie ma błędów bo wszystko jest okej. Zamarza parownik (prawdopodobnie).
ustaw temp. przełączenia na 30 stopni. chyba że tyle masz to podnieś na 35 stopni.

tyle mogę sie wypowiedzieć. dalej to trzeba wiedzieć co dokładnie masz pod maską, jaki reduktor, jakie listwy - może mają fabryczne wady o których gazownik nie wiedział.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Sro 28 Lis, 2012 19:38   
     



wylogowalo mnie.. przyjade do domu to kolega mi podniesei temperature i zobaczymy.a ile moge przejechac na nowym rozrzadzie wymieniony konpletny,wraz z kolem zebatym na wale,pasek continetala
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 38
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sro 28 Lis, 2012 19:42   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



kincza napisał/a:
wylogowalo mnie.. przyjade do domu to kolega mi podniesei temperature i zobaczymy.a ile moge przejechac na nowym rozrzadzie wymieniony konpletny,wraz z kolem zebatym na wale,pasek continetala


powinno znacznie pomóct.
z 90 000 można śmigać.

ps. zapraszamy - http://www.audi-tech-team.eu/powitanie-vf3.htm
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Sro 28 Lis, 2012 19:47   kkk
     



yhm..mam jeszcze pytanie bo sam juz nie wiem u mnie jest dwumasa... i na drugim biegu podczas takiego spokojnego przspieszania jak trzyma sie dlon na galce od biegow to tak drzy galka,wrzucam na 3 i wyzej i tego drzenia niema..

[ Dodano: Sro 28 Lis, 2012 19:56 ]
kolego mam jeszcze jedno pytanie.. przekrece stacyjke,wszystko sie pokaze,minie jaskies 30secund i zapala sie na wyswietlaczu tym duzym karnister z kropla oleju.napewno chodzi oolej ale oleju jest tyle ile ma byc...czujnik szfankuje.....
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 87 razy
Wiek: 38
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6801



Piwa: 275/159
Skąd: Crewe/SC
Wysłany: Sro 28 Lis, 2012 21:24   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



kincza napisał/a:
kolego mam jeszcze jedno pytanie.. przekrece stacyjke,wszystko sie pokaze,minie jaskies 30secund i zapala sie na wyswietlaczu tym duzym karnister z kropla oleju.napewno chodzi oolej ale oleju jest tyle ile ma byc...czujnik szfankuje.....
dokładnie tak, czujnik poziomu oleju , ale najpierw dokładnie obejrzyj wtyczkę.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Sro 09 Sty, 2013 08:26   
     



witam w dalszym ciagu..moje audi nadal gasnie najpierw bylo jedno zgasniecie a teraz odpala za 3 razem...tem.przelanczania jest na 38C. sprawdzalem wag i byly dwa bledy,od sondy.skasowalem i nadal to samo sie dzieje
pomocy,,a moze to jednak sonda jest dupnieta
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Sro 09 Sty, 2013 22:58   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Odepnij sondę i włącz silnik.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Wto 15 Sty, 2013 19:37   
     



witam adi ;-) wiec tak podmienilem cewki zaplonowe od drugiego audi ,wymienione przewody i swiece firma beru. czujnik temp.na rurce 4 pinowy wymieniony ,sondy odpiete dwie wkradly sie bledy 554,557 wykasowane i dalej jest to samo auto nie rowno pracuje na benzynce i gazie przyspieszenie ok spalanie ok .filtry gazu wymienione ,filtr paiwa wymieniony,bledow w gazie niema ,mapa paliwowa ok...a auto dalej nie rowno pracuje nawet wylapuje to wskazowka obrotomierza bo rusza sie powiedzmy 2 do 3 mm w dol i w gore nie zawsze ale co troche. :-?
Postaw piwo autorowi tego posta
 
    
Leo_S2 
Fire Walk With Me!


Model: Audi Coupe S2
Silnik: 2.2T 20v
Zasilanie: V-power Racing
Nadwozie: Coupe
Pomógł: 1 raz
Wiek: 44
Dołączył: 10 Sie 2012
Wszystkie posty: 26



Skąd: Poznań/okolice
Wysłany: Sro 16 Sty, 2013 16:23   
     



świece ruszane? przewody ruszane?
_________________

Audi Coupe S2
Audi way of life
Postaw piwo autorowi tego posta
 
    
kincza 


Model: audi a4 2.6 v6
Silnik: ABC
Zasilanie: B,G.
Nadwozie: avant
Wiek: 36
Dołączył: 27 Lis 2012
Wszystkie posty: 12



Skąd: radomsko
Wysłany: Wto 19 Lut, 2013 15:41   
     



witam wszystkich. :-> moje audi dalej pracuje nie rowno ...wszystko wymienione swiece,pprzewody,podmienialem cewki nowe i nic....zmienilem nowe listwy zaworkowe od gazu ,skalibrowalem i jakis miesiac bylo ok a teraz znow silnik nie rowno pracuje na gazie i benzynie jak jade 50h na 4 biegu rowno trzymajac gaz to szarpie buda .....prosze o pomoc bo juz sam nie wiem co mu dolega...

[ Dodano: Wto 19 Lut, 2013 15:43 ]
dziwi mnie to ze jak kupilem nowe listwy zaworkowe to to ustalo i silniczek cykal wysmienicie na na gazie i benzynce...ale znow to sie dzieje wiec to chybas nie zadna z listw....zadnych bledow niema i to jezst dziwne ze chodzi tak nie rowno na benzynie jak i na gazie ...

[ Dodano: Sro 13 Mar, 2013 18:51 ]
wymienilem sondy dwie na nowe i nadal przerywa i wyskakuje blad dwuch sond....
pomocy..............
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [A4 ADR] Korekcje krótko/długotermino...
Rozwiąznie problemu
wojtek26 Elementy silnika 0 Wto 03 Sie, 2010 16:13
wojtek26
Brak nowych postów [A8 D3 4.2 BENZ] Sondy lambda - pinout
ariss82 Elementy silnika 4 Pią 20 Kwi, 2012 23:38
ariss82
Brak nowych postów A3 8P Blad spalonej zarowki i chwilow...
mrozu9 Elektryka i elektronika 1 Czw 27 Kwi, 2017 14:45
Adi202
Brak nowych postów Kontrolka check engin, kontrolka airb...
luki1980x Elektryka i elektronika 7 Czw 07 Gru, 2017 09:16
Adi202



[ Twoje IP to: 3.238.125.76, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności