Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
Polish Belarusian Bulgarian Czech English French German Hungarian Italian Norwegian Portuguese Romanian Russian Slovak Spanish Swedish Ukrainian    

forum audiforum audiforum audi
forum audi
Sklep motoryzacyjny
Poprzedni temat «» Następny temat
Przesunięty przez: roger110
Nie 14 Mar, 2010 01:28
[A4 1.9 TDI] Brak mocy w audi
Autor Wiadomość
Windi 


Model: A4/B5
Silnik: 1.9TDI.AHU
Zasilanie: ON
Nadwozie: Sedan
Wiek: 26
Dołączył: 27 Sty 2010
Wszystkie posty: 22



Skąd: ok/Lublina
  Wysłany: Sro 27 Sty, 2010 01:16   [A4 1.9 TDI] Brak mocy w audi
     



Witam wszystkich..mam problem z swoja a4 ,a mianowicie wskazowka predkosciomierza dochodzi do 140 obrotow do 3000tys i samochod nie przyspiesz a przy takich obrotach wlasnie zalaczala mi sie turbina a jak go rozpedzam to czuc braku mocy muli sie to stalo sie z dnia na dzien wczesniej bylo czuc lekie przyciecia ale czegos takiego nie bylo zaczelo sie jak przyszla do nas fala mrozow -30 a i jak odpalam silnik to sie strasznie tlucze ;(bialo z tylu mgla nic nie widac.. w czym tkwi problem :-/ ??prosze o pomoc
_________________
Windi..
Postaw piwo autorowi tego posta
 
    
Guti 



Model: B4
Silnik: 2.2 ABY
Zasilanie: benzyna
Nadwozie: Cabrio
Wiek: 25
Dołączył: 24 Sty 2010
Wszystkie posty: 428



Piwa: 12/6
Skąd: Crewe/SMY
Wysłany: Sro 27 Sty, 2010 07:58   
  Stajnia Klubowa ATT:  Audi B4 Cabrio (Typ 89/8G)   



jak bardzo dymi to turbina chyba nie ładuje, tez tak właśnie zauważyłem, że mi przy tych mrozach też coś dziwnie turbina się zachowuje, na wyższych obrotach wchodzi niż powinna
Ostatnio zmieniony przez Guti Sro 27 Sty, 2010 07:59, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
pawcio 



Model: C4
Silnik: AAH
Zasilanie: benzyna + kuchenka LPG
Nadwozie: sedan
Pomógł: 16 razy
Wiek: 28
Dołączył: 13 Maj 2009
Wszystkie posty: 1688



Piwa: 45/3
Skąd: Olsztyn, Jeziorany
Wysłany: Sro 27 Sty, 2010 10:48   
     



jak biało z tyłu, to mi wygląda jak by silnik spalał olej, tzn jak by turbina podawała olej do cylindrów
_________________
wiele serc, jedno bicie - tylko AUDI ponad życie
Witam cię Gość

Postaw piwo autorowi tego posta
 
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: 2.8 APR
Zasilanie: PB 98 + LPG
Nadwozie: SEDAN
Zaproszone osoby: 36
Pomógł: 74 razy
Wiek: 30
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 5944



Piwa: 199/126
Skąd: Crewe/SC
Wysłany: Sro 27 Sty, 2010 14:21   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Podobnie jak moi przedmówcy , proponuję Ci sprawdzić turbinę.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 1.8T Avant
Audi A6 1.8T Avant automat
Audi A6 2,4 AVANT AUTOMAT
Audi A2 1,4 MPI
obecnie:
Audi A6 2.8 quattro
Postaw piwo autorowi tego posta
 
 
 
    
Windi 


Model: A4/B5
Silnik: 1.9TDI.AHU
Zasilanie: ON
Nadwozie: Sedan
Wiek: 26
Dołączył: 27 Sty 2010
Wszystkie posty: 22



Skąd: ok/Lublina
Wysłany: Czw 28 Sty, 2010 13:53   
     



Witam ponownie teraz to juz mi rece opadaja...wczoraj wymienilem filtry oleju paliwa powiterza i olej..odpalilem zapalil normalnie pochodzil chwie zgasilem..dzis rano odpalilem ujechalem 2km samochod stanol..myslalem ze sie zapowietrzyl ale jak odkrecilem odpowietrznik i krecilem paliwo nie wyplywalo z filtra czyzby pompka co podaje paliwo do filtra padla??ale przed wymiana dostawal paliwo..paliwo w baku ok 55l dlaczego nie chce palic?? :|

[ Dodano: Czw 28 Sty, 2010 14:22 ]
witam..a z turbino doszedlem chyba co bylo nie tak..nie wlaczala sie bo komputer jej nie zalacza bo byl wezyk pekniety ten co idzie do komputera..i cisnienie bylo za slaby by sie wlaczyla i dymic przestal..ale nie wiem napewno czy to akurat bylo przyczyna bo teraz audi padlo i nie chce odpalic tak jak napisalem wyzej..

[ Dodano: Pon 01 Lut, 2010 20:48 ]
witam..teraz juz wszystko ok..audi smiga jak trzeba..plyn wyciekl bo kolanko peklo(to ktore jest na dole w sumie jest dwa a peklo to od strony silnika co jest kolo pompy wodnej) ze starosci wymienilem i wszystko ok..dzieki za pomoc..pozdrawiam..
_________________
Windi..
Postaw piwo autorowi tego posta
 
    
pilot 


Model: A4
Zasilanie: OLEJ NAPĘDOWY
Nadwozie: awant
Dołączył: 07 Lut 2010
Wszystkie posty: 1



Skąd: zaluczne
Wysłany: Nie 07 Lut, 2010 17:17   
     



koledzy mam krótko samochód a mianowicie nie czuć ze sie włącza turbina jest mułowate proszę pomóżcie
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 455 razy
Wiek: 41
Dołączył: 11 Maj 2009
Pochwał: 13
Wszystkie posty: 10903



Piwa: 446/13
Skąd: MWD
Wysłany: Nie 07 Lut, 2010 17:49   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



pilot napisał/a:
koledzy mam krótko samochód a mianowicie nie czuć ze sie włącza turbina jest mułowate proszę pomóżcie

Podstawowym powodem może być zamulona turbina. Spróbuj ją trochę "przegonić".
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Moja Stajnia
Audi S6 4,2 Avant
Audi V8 4,2
Audi V8 4,2
Audi A2 1,4 MPI

Autoelektronika Adi naprawa i programowanie elektroniki samochodowej specjalizacja grupa VAG
Piszę poprawnie po polsku
.
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Turbodoładowanie

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Bannery i buttony AUDI TECH TEAM
kody banerów i buttonów do pobrania
Astaroth Ogłoszenia i regulaminy 0 Pią 15 Maj, 2009 13:09
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Regulamin główny forum AUDI TECH TEAM
Uwaga!!! Poszczególne działy i katego...
Astaroth Ogłoszenia i regulaminy 0 Wto 12 Maj, 2009 01:29
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Strona AUDI TECH TEAM - OOOO na Faceb...
Zostań naszym Fanem ;)
Astaroth Ogłoszenia i regulaminy 0 Wto 09 Lis, 2010 16:12
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogłoszenie: Portal AUDI TECH TEAM
strona naszego Klubu AUDI TECH TEAM K...
Astaroth Ogłoszenia i regulaminy 0 Pią 19 Cze, 2009 21:56
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogłoszenie: Wszystkie modele Audi, informacje, or...
Astaroth Tylko prawdziwe samochody.. 0 Czw 22 Paź, 2009 17:38
Astaroth



[ Twoje IP to: 54.89.92.161, używasz: CCBot/2.0 (http://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności