Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
4F BRE nie dziala turbo na 1-wszym biegu
Autor Wiadomość
jocker01 


Model: a6 4f
Silnik: BRE
Zasilanie: DIESEL
Nadwozie: Avant
Dołączył: 12 Paź 2013
Wszystkie posty: 4



Skąd: Abingdon UK
Wysłany: Sob 12 Paź, 2013 13:55   4F BRE nie dziala turbo na 1-wszym biegu
     



Witam,
od kiedy kupilem moja niuncie zauwazylem za niechce sie skrecac na pierwszym biegu, wszystkie inne biegi dzialaja ok.
Nie jestem pewny co moze byc tego przyczyna, VAG nie pokazuje zadych bledow w silniku.
Jakies rady?
Pozdrawiam
Jocker01
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 13 Paź, 2013 11:49   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Aby stwierdzić przyczynę potrzebne są logi dynamiczne. Skrzynia biegów oczywiście manual czy automat?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jocker01 


Model: a6 4f
Silnik: BRE
Zasilanie: DIESEL
Nadwozie: Avant
Dołączył: 12 Paź 2013
Wszystkie posty: 4



Skąd: Abingdon UK
Wysłany: Nie 13 Paź, 2013 22:02   
     



Witam, skrzynia manual! Vaga jeszcze nie mam, dzis kupilem i powienien byc we wtorek, original :D
Pozdrawiam
Jocker01
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Turbodoładowanie

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Nie dziala ^brzeczek^
bishop Pozostałe tematy 2 Sro 18 Lip, 2012 22:02
bishop
Brak nowych postów [v8 d11] centralny zamek - nie dziala
jimv8 Pozostałe tematy 12 Pią 16 Wrz, 2011 14:46
Pasiak
Brak nowych postów [A4 98'] centralny zamek nie dziala
tomek_16 Pozostałe tematy 48 Czw 07 Mar, 2013 22:19
Adi202
Brak nowych postów [ S4 C4 4,2] Nie dziala wentylator el...
el'davido Elektryka i elektronika 8 Nie 29 Lip, 2012 10:57
Gwidi
Brak nowych postów Pomocy nie dziala mi MMI w Audi Q7
jul-mac Car Audio 26 Pią 10 Mar, 2017 12:41
robi250



[ Twoje IP to: 100.28.2.72, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - mangi - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności