Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Brak mocy przy przyspieszaniu
Autor Wiadomość
insane 


Model: A3
Silnik: 1.9TDI AHF
Zasilanie: olej napędowy
Nadwozie: Hatchback
Dołączył: 25 Mar 2014
Wszystkie posty: 6



Skąd: Wrocław
Wysłany: Pon 07 Kwi, 2014 08:31   Brak mocy przy przyspieszaniu
     



Witajcie. Wczoraj zaobserwowałem problem ze swoim samochodem. Jak co każda niedziela ruszyłem w trasę 220 km. Od samego początku jak ruszyłem auto nie miało mocy. Ciągnął jak jakiś stary diesel bez turbiny. Umęczyłem się, ale dojechałem. Co najlepsze, gdy go zgasiłem podczas przerwy i zapaliłem to już miał moc, ale tak około 70 km/h poczułem pod pedałem takie puknięcie czy coś i moc auto odebrało. Czy ktoś ma jakieś pomysły, od czego mam zacząć? Chciałem nadmienić, że nie wymieniałem filtra paliwa, ale nie wiem, czy to ma jakieś większe znaczenie w takim konkretnym przypadku. Żadne kontrolki mi się nie paliły. Co tutaj by dodać, auto ma 186000 km przebiegu bez kręcenia. Konkretny model to Audi A3 8L 1.9 TDI (110km), rocznik 2000. Może ktoś coś doradzi?
Postaw piwo autorowi tego posta
 
    
Łukasz83 zlw 
RS6 MTM



Model: A6 C5
Silnik: 2.5 v6 AFB
Zasilanie: olej napedowy
Nadwozie: AVANT
Pomógł: 21 razy
Wiek: 35
Dołączył: 02 Gru 2013
Wszystkie posty: 1313



Piwa: 61/17
Skąd: ŁÓDZKIE
Wysłany: Pon 07 Kwi, 2014 08:49   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B) Avant   



Podłacz pod vaga i podaj błedy na forum wtedy bedzie mozna cos wiecej ci doradzic ;-)
_________________
Niech bedzie pochwalony naped QUATTRO :*
Szóstego dnia Bóg stworzył silnik diesla tak się uradował tą doskonałością że siódmego dnia stworzył do niego Audi .
Postaw piwo autorowi tego posta
 
    
insane 


Model: A3
Silnik: 1.9TDI AHF
Zasilanie: olej napędowy
Nadwozie: Hatchback
Dołączył: 25 Mar 2014
Wszystkie posty: 6



Skąd: Wrocław
Wysłany: Pon 07 Kwi, 2014 09:42   
     



Czy któryś z tych jest warty uwagi, żeby sobie kupić?
http://allegro.pl/orygina...4091356276.html
http://www.motodiagnostyk...p?products_id=9

[ Dodano: Pon 07 Kwi, 2014 13:07 ]
Albo czy to wystarczy: http://viaken.pl/sklep.ph...at=5&prodid=103 ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Pon 07 Kwi, 2014 15:09   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Ten na pewno będzie działać http://allegro.pl/orygina...4091356276.html
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
insane 


Model: A3
Silnik: 1.9TDI AHF
Zasilanie: olej napędowy
Nadwozie: Hatchback
Dołączył: 25 Mar 2014
Wszystkie posty: 6



Skąd: Wrocław
Wysłany: Pon 07 Kwi, 2014 18:42   
     



Czekam, aż przyjdzie kabelek. Tymczasem sprawdziłem auto jeszcze raz, wyjechałem na trasę, depnąłem go i gdzieś przy 2400 obrotów na piątym biegu (prędkość ok. 90-100 km/h) znowu poczułem odcięcie mocy. Zastanawiam się czy zanim mi przyjdzie kabelek czy mogę coś sprawdzić pod maską.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Pon 07 Kwi, 2014 18:46   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Prawdopodobnie turbina ci przeładowuje i odcina moc. Sprawdzisz to przy pomocy laptopa i kabla.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
insane 


Model: A3
Silnik: 1.9TDI AHF
Zasilanie: olej napędowy
Nadwozie: Hatchback
Dołączył: 25 Mar 2014
Wszystkie posty: 6



Skąd: Wrocław
Wysłany: Pon 07 Kwi, 2014 19:54   
     



Chciałem sprawdzić sobie to wejście OBD, ale pod zdjęciu zaślepki było puste miejsce i palcem w środku coś tam wyczuwałem. Musiało kiedyś komuś wpaść. Jak się do niego dostać? Co trzeba zdjąć i w jakiej kolejności?

[ Dodano: Pon 07 Kwi, 2014 22:07 ]
Mam to auto od 3 tygodni. Rozmawiałem z poprzednim właścicielem i filtr paliwa wymieniany był jakieś 2,5 roku temu. Może to też być jakaś przyczyna?

[ Dodano: Czw 10 Kwi, 2014 18:29 ]
Mam logi i logi dynamiczne z 011 i 003 (z tego drugiego nie udało mi się zrobić do końca bo go przytkało i nie mogłem dojść do 4500 obrotów).

Kod:
Thursday, 10 April 2014, 18:09:17

VAG-COM Version: Release 409.1-S



Control Module Part Number: 038 906 012 A

  Component and/or Version:  1,9l R4 EDC

           Software Coding: 00002

            Work Shop Code: WSC 06435

1 Fault Found:

17964 - Charge Pressure Control: Negative Deviation

        P1556 - 35-10 - - - Intermittent

---------------------------------------------------------------------------


http://vaglog.rtnet.pl/jakubkubera1992_168738.html
http://vaglog.rtnet.pl/jakubkubera1992_168739.html

[ Dodano: Wto 15 Kwi, 2014 18:02 ]
Ostatecznie były zapieczone łopatki w turbinie.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Turbodoładowanie

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Grzechotanie przy mocnym przyspieszaniu
johnx Pytajnik, czyli zielono mi ;) 2 Pią 24 Maj, 2013 14:35
johnx
Brak nowych postów [s8 d2] błędy, falują obroty, przeryw...
teeree Elementy silnika 12 Czw 23 Kwi, 2015 11:43
teeree
Brak nowych postów spadek mocy przy rozgrzanym silniku A...
fixat1978 Pozostałe tematy 9 Pon 08 Lip, 2013 06:39
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak Mocy [b3 2.3]
zbychu88 Pozostałe tematy 17 Pon 13 Cze, 2011 00:20
roger110
Brak nowych postów brak mocy
lewusek32 Turbodoładowanie 3 Sro 12 Sie, 2015 13:00
Adi202



[ Twoje IP to: 3.227.233.6, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje mang - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności