Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[S8 ABH] Dziwny problem z obrotomierzem
Autor Wiadomość
kuba411vm 



Model: B4 / V8
Silnik: ABZ / ABH
Zasilanie: 98 / 98 +LPG
Nadwozie: Sedan / Sedan
Wiek: 35
Dołączył: 28 Cze 2009
Wszystkie posty: 57



Otrzymał 1 piw(a)
Skąd: Ząbkowice Śl.
Wysłany: Pią 09 Mar, 2012 12:11   [S8 ABH] Dziwny problem z obrotomierzem
     



Witam!
Mam problem z obrotomierzem w S8. Po odpaleniu silnika, wskazówka wskakuje na około 1k rpm w wartości zbliżone z obrotami na biegu jałowym. Jednak po dodaniu gazu, zamiast wędrować w górną skalę, nie rusza się w ogóle, bądź opada poniżej 1k rpm. Spotkał się ktoś kiedyś z takim problemem?
Pozdrawiam.
Kuba.
_________________
D11 V8 4.2 ABH 1993
B4q V8 4.2 ABZ 1992 :D
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Pią 09 Mar, 2012 12:15   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Masz dostęp do VAGa?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kuba411vm 



Model: B4 / V8
Silnik: ABZ / ABH
Zasilanie: 98 / 98 +LPG
Nadwozie: Sedan / Sedan
Wiek: 35
Dołączył: 28 Cze 2009
Wszystkie posty: 57



Otrzymał 1 piw(a)
Skąd: Ząbkowice Śl.
Wysłany: Pią 09 Mar, 2012 12:30   
     



VAG'owałem przez adapter bluetooth i program Torque w telefonie (android) i nie wypluł żadnych błędów. To jedyny sprzęt jaki mam przy sobie w pracy.
_________________
D11 V8 4.2 ABH 1993
B4q V8 4.2 ABZ 1992 :D
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Pią 09 Mar, 2012 13:34   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



kuba411vm napisał/a:
VAG'owałem przez adapter bluetooth i program Torque w telefonie (android) i nie wypluł żadnych błędów. To jedyny sprzęt jaki mam przy sobie w pracy.

Ma ten sprzęt możliwość zrobienia testu elementów wykonawczych?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [A3 1,8 97r]problem z obrotomierzem
eve1983 Pozostałe tematy 3 Pon 04 Cze, 2012 08:57
Adi202
Brak nowych postów [100 C4]Problem z obrotomierzem i kon...
2.3 aar 1992r
PONURY Elektryka i elektronika 2 Pon 22 Cze, 2009 20:17
PONURY
Brak nowych postów Problem z kierunkami, obrotomierzem i...
Diamond Elektryka i elektronika 1 Nie 15 Wrz, 2013 20:57
Adi202
Brak nowych postów [80 B3]Dziwny problem ze światłami
Astaroth Pozostałe tematy 17 Nie 30 Gru, 2012 22:14
Pasiak
Brak nowych postów [A6 c5 2.8] Ogrzewanie dziwny problem
Stratoss Pytajnik, czyli zielono mi ;) 8 Czw 02 Cze, 2016 11:57
Stratoss



[ Twoje IP to: 34.239.170.244, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności