Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
ciężko zapala zimny
Autor Wiadomość
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pią 28 Lis, 2014 19:58   ciężko zapala zimny
     



Mam taki problem, auto postoi 1-5 dni nie ma znaczenia ile, przy odpalaniu czuć jakby mu było cięzko ruszyć rozrusznikiem. Akumulator jest nowy fiama 100Ah. Widać że przygasają kontrolki troszke i silnik odpala. Jak odpali mogę od razu zgasić i juz ponownie odpala bez zarzutu.
Jutro chcę sprawdzić kable na podłużnicy, wiem że tam było coś kombinowane. Może być wina słabego styku do masy czy plusa na podłużnicy? Czy prędzej czepiać się rozrusznika.
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 90 razy
Wiek: 38
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6827



Piwa: 275/159
Skąd: Crewe/SC
Wysłany: Pią 28 Lis, 2014 21:11   Re: ciężko zapala zimny
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



uszek napisał/a:
Mam taki problem, auto postoi 1-5 dni nie ma znaczenia ile, przy odpalaniu czuć jakby mu było cięzko ruszyć rozrusznikiem. Akumulator jest nowy fiama 100Ah. Widać że przygasają kontrolki troszke i silnik odpala. Jak odpali mogę od razu zgasić i juz ponownie odpala bez zarzutu.
Jutro chcę sprawdzić kable na podłużnicy, wiem że tam było coś kombinowane. Może być wina słabego styku do masy czy plusa na podłużnicy? Czy prędzej czepiać się rozrusznika.
to,że akumulator jest nowy, wcale nie oznacza,że dobry...
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
eleszet 
..................



Model: A8 D3
Silnik: 4.2 BFM
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 79/18
Skąd: Dolny Śląśk
Wysłany: Pią 28 Lis, 2014 22:21   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



Możesz mieć złodzieja prądu. Koleżka miał podobnie to wyjmował po kolei bezpieczniki i w ten sposób doszedł który obwód robił problem. Zdarza się że alarmy dokładane zżerają prąd ale nie wiem od czego to zależy. Mój kolega ma sklep motoryzacyjny i ma takie mądre urządzenie którym mierzy straty prądu. Nie wiem czy da się to zrobić multimetrem.
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pią 28 Lis, 2014 23:28   Re: ciężko zapala zimny
     



Pasiak napisał/a:
uszek napisał/a:
Mam taki problem, auto postoi 1-5 dni nie ma znaczenia ile, przy odpalaniu czuć jakby mu było cięzko ruszyć rozrusznikiem. Akumulator jest nowy fiama 100Ah. Widać że przygasają kontrolki troszke i silnik odpala. Jak odpali mogę od razu zgasić i juz ponownie odpala bez zarzutu.
Jutro chcę sprawdzić kable na podłużnicy, wiem że tam było coś kombinowane. Może być wina słabego styku do masy czy plusa na podłużnicy? Czy prędzej czepiać się rozrusznika.
to,że akumulator jest nowy, wcale nie oznacza,że dobry...

Na starym miałem podobnie, tylko dlatego go wymieniłem bo myslałem ze to on jest winny, szczególnie sie to objawia gdy spadnie temp poniżej +10 C.
Jeszcze tak myslę ze może byc problem ze jezdzę na krotkie dystanse, co drugi dzień 12 km. Sprobuje podładować akumulator zamiast szukać.
Postaw piwo autorowi tego posta
 
    
eleszet 
..................



Model: A8 D3
Silnik: 4.2 BFM
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 79/18
Skąd: Dolny Śląśk
Wysłany: Pią 28 Lis, 2014 23:34   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



Jeśli auto jest sprawne to nic nie trzeba ładować. Ma samo się ładować chyba że faktycznie jeździsz tak mało to inna sprawa.
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pią 28 Lis, 2014 23:41   
     



Audi202 napisał/a:
Jeśli auto jest sprawne to nic nie trzeba ładować. Ma samo się ładować chyba że faktycznie jeździsz tak mało to inna sprawa.

Faktycznie tak teraz myslę to jade co 4 dzien do pracy 12 km po 12 h wracam tez 12 km. Czasem w międzyczasie jak jest zimno to po chrześniaka 1 km do złobka i tyle, raz na miesiac 60 km w ta i spowrotem do rodziców.
Postaw piwo autorowi tego posta
 
    
eleszet 
..................



Model: A8 D3
Silnik: 4.2 BFM
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 79/18
Skąd: Dolny Śląśk
Wysłany: Pią 28 Lis, 2014 23:44   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



To zastanowił bym się nad taxi ;)
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pią 28 Lis, 2014 23:46   
     



Hehe niestety muszę mieć auto w pogotowiu, w każdej chwili dostępne. Już raz za karetke robiłem, nie zdążyli jeszcze wyjechać a ja już byłem w szpitalu odległego o 50 km.
Postaw piwo autorowi tego posta
 
    
eleszet 
..................



Model: A8 D3
Silnik: 4.2 BFM
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 79/18
Skąd: Dolny Śląśk
Wysłany: Pią 28 Lis, 2014 23:49   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



Słuchaj masz auto z ogromnym smoczym silnikiem który został zaprojektowany do ganiania w trasach. Z takimi przebiegami to nie musisz być zaskoczony że akku pada. Niestety chyba musisz się przyzwyczaić albo ładować ;)
Jest też opcja zmiany autka na mniejsze które będzie się szybciej ładowało ;)
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pią 28 Lis, 2014 23:53   
     



Audi202 napisał/a:
Słuchaj masz auto z ogromnym smoczym silnikiem który został zaprojektowany do ganiania w trasach. Z takimi przebiegami to nie musisz być zaskoczony że akku pada. Niestety chyba musisz się przyzwyczaić albo ładować

Jutro dam znac ja pomierze prady itp :)
Audi202 napisał/a:
Jest też opcja zmiany autka na mniejsze które będzie się szybciej ładowało

Chcesz mnie do grobu wprowadzic?:P
Postaw piwo autorowi tego posta
 
    
eleszet 
..................



Model: A8 D3
Silnik: 4.2 BFM
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 79/18
Skąd: Dolny Śląśk
Wysłany: Sob 29 Lis, 2014 00:10   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



Nie chcę. Popieram A8 bo miałem i miło wspominam ale coś za coś ;)
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
Łukasz83 zlw 
RS6 MTM



Model: A6 C6
Silnik: 3.0 TFSI
Zasilanie: PB
Nadwozie: AVANT
Pomógł: 23 razy
Wiek: 39
Dołączył: 02 Gru 2013
Wszystkie posty: 1371



Piwa: 63/18
Skąd: ŁÓDZKIE
Wysłany: Sob 29 Lis, 2014 06:09   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F) Avant  Audi  A6 C6 (Typ 4F) Quattro  Avant  2011  



Z tego co tu wyczytałem to faktycznie mało jezdzisz masz aku bardzo duze na 12 km co 4 dni taki kolos sie nie doladuje samo auto ma tyle elektroniki ze duzo pradu pobiera zreszta na postoju jak nie jezdzi tez pobiera w malych ilosciach prad albo opcja doładowywac lub odp auto co drugi dzien na 20 min ;) ale chyba taniej ci wyjdzie prostownik :mrgreen:
_________________
Niech bedzie pochwalony naped QUATTRO :*
Szóstego dnia Bóg stworzył silnik diesla tak się uradował tą doskonałością że siódmego dnia stworzył do niego Audi .
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Sob 29 Lis, 2014 10:27   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Patent jest bardzo prosty. Po tych kilku dniach odpalić Audi na kable rozruchowe. Jeżeli będzie OK zmierzyć pobór prądu na zamkniętym aucie. Jeżeli będzie w normie (około 20mA) wymienić akumulator na sprawny. Tak jak Pasiak pisał nowy nie oznacza dobry.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 6 razy
Wiek: 49
Dołączył: 12 Maj 2009
Wszystkie posty: 2789



Piwa: 105/75
Skąd: Częstochowa
Wysłany: Sob 29 Lis, 2014 11:12   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Zeszłej zimy też miałem podobny problem. Czasem po 2 dniach (weekend) nie jeżdżenia nie odpalał a aku był prawie nowy. Przy pomocy pewnej osoby, wiadomo kogo ;-) , znalazłem złodzieja w zegarach. Tak jak Audi202 napisał, wyjmowałem po kolei bezpieczniki a nastepnie odłączałem różne urządzenia żeby sprawdzić gdzie jest złodziej.
_________________

Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Sob 29 Lis, 2014 15:05   
     



Dzis troche posprawdzałem.
Pobór prądu przy zamkniętym aucie, ok 90mA po minucie spada do 30mA.
Ładowanie na niecałe 14V.
Sprawdziłem aku i jest po prostu niedoładowany. Aku na postoju o 12.5V
Trzeba zakupić prostownik.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi k-jetronic - zimny rozruch
jimv8 Pozostałe tematy 16 Nie 26 Sty, 2014 17:50
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [100 c4 2,6] Czasami gaśnie jak jest ...
Arturo649 Pozostałe tematy 0 Pią 18 Maj, 2012 20:54
Arturo649
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [c4 92 2.0] Ciężko pali zawsze rano.
Frodoss Pozostałe tematy 13 Pią 17 Lut, 2012 16:46
Frodoss
Brak nowych postów tłoczek ciężko pracuje w zacisku
plutmarcin Układ hamulcowy 4 Sob 03 Lis, 2012 23:14
papel
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Problem z biegami S6 4,2 Quattro (cię...
Filip Quattro 8 Nie 30 Maj, 2010 19:52
Adi202



[ Twoje IP to: 3.236.121.117, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności