Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Wskaźnik temperatury nie zawsze reaguje
Autor Wiadomość
tomeczek376 
Władca Pierścieni



Model: A6 C5
Silnik: AWX
Zasilanie: Olej napędowy
Nadwozie: Sedan
Pomógł: 1 raz
Wiek: 41
Dołączył: 22 Wrz 2009
Wszystkie posty: 257



Piwa: 1/4
Skąd: Grajewo
Wysłany: Nie 06 Mar, 2011 08:35   Wskaźnik temperatury nie zawsze reaguje
     



Witam.Mam problem z zegarem od temperatury często nie wskazuje temperatury ,gdy puknę kilka razy w licznik w okolicy zegara to zadziała,każde najechanie na nierówność powoduje jego reakcję czyli działa lub nie.Dodam że gdy go zakupiłem nie do końca odkręciłem 2 śrubki którymi jest przykręcony do płytki zegar.Trochę to wkurza :zly:
_________________
Była
80 b4 2.0
A4B6 1.9 TDI
Jest
A6C5 1.9 TDI
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 06 Mar, 2011 10:40   Re: Wskaźnik temperatury nie zawsze reaguje
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



tomeczek376 napisał/a:
Witam.Mam problem z zegarem od temperatury często nie wskazuje temperatury ,gdy puknę kilka razy w licznik w okolicy zegara to zadziała,każde najechanie na nierówność powoduje jego reakcję czyli działa lub nie.Dodam że gdy go zakupiłem nie do końca odkręciłem 2 śrubki którymi jest przykręcony do płytki zegar.Trochę to wkurza :zly:

To na co czekasz? Dokręć nakrętki i po problemie.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tomeczek376 
Władca Pierścieni



Model: A6 C5
Silnik: AWX
Zasilanie: Olej napędowy
Nadwozie: Sedan
Pomógł: 1 raz
Wiek: 41
Dołączył: 22 Wrz 2009
Wszystkie posty: 257



Piwa: 1/4
Skąd: Grajewo
Wysłany: Nie 06 Mar, 2011 18:41   
     



nie mi chodziło o to ze ja je ruszałem,z tego co zauważyłem to one miały kontakt z płytką no i myślę że może to przez to, myślałem ze może ktoś miał podobny problem i wie co to mogło być
_________________
Była
80 b4 2.0
A4B6 1.9 TDI
Jest
A6C5 1.9 TDI
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 06 Mar, 2011 19:13   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



tomeczek376 napisał/a:
nie mi chodziło o to ze ja je ruszałem,z tego co zauważyłem to one miały kontakt z płytką no i myślę że może to przez to, myślałem ze może ktoś miał podobny problem i wie co to mogło być

Nakrętki wskaźnika muszą mieć kontakt z laminatem. Inaczej efekt murowany jak w temacie. Innym powodem braku wskazań mogą być zimne luty. Przelutowanie powinno p również pomóc.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tomeczek376 
Władca Pierścieni



Model: A6 C5
Silnik: AWX
Zasilanie: Olej napędowy
Nadwozie: Sedan
Pomógł: 1 raz
Wiek: 41
Dołączył: 22 Wrz 2009
Wszystkie posty: 257



Piwa: 1/4
Skąd: Grajewo
Wysłany: Nie 06 Mar, 2011 19:24   
     



jutro biorę wolne w pracy i działam,dam znać o efektach
_________________
Była
80 b4 2.0
A4B6 1.9 TDI
Jest
A6C5 1.9 TDI
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Wskaźnik temperatury płynu
Moraś Czujniki, kody i schematy 1 Pią 09 Maj, 2014 20:10
Adi202
Brak nowych postów [A4 B6] Multitronic nie reaguje na pe...
Szarpie na D i R. Zaś na N i P brak gazu
damianz11 Skrzynie automatyczne 7 Wto 06 Mar, 2012 23:35
adamwit1986
Brak nowych postów Zamek centralny nie reaguje na pilota
MAREK90 Elektryka i elektronika 13 Czw 17 Lip, 2014 13:59
Adi202
Brak nowych postów a4 nie zawsze odpala
maaudi Pytajnik, czyli zielono mi ;) 4 Wto 17 Lip, 2018 11:52
maaudi
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [c4 92 2.0] Ciężko pali zawsze rano.
Frodoss Pozostałe tematy 13 Pią 17 Lut, 2012 16:46
Frodoss



[ Twoje IP to: 44.211.117.197, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności