Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Brak niskich tonów w RNS-E
Autor Wiadomość
adams029 


Model: A3
Silnik: 3.2 BUB
Zasilanie: benzyna+LPG
Nadwozie: sportback
Dołączył: 25 Paź 2023
Wszystkie posty: 2



Skąd: Lublin
Wysłany: Sro 25 Paź, 2023 07:47   Brak niskich tonów w RNS-E
     



Nie mam niskich tonów w radiu RNS-E, grają wszystkie głośniki, ale tylko w zakresie wysokich tonów (najgłośniej ten przy przedniej szybie),
natomiast bas jest słyszalny tylko z subwoofer'a przy wzmacniaczu w bagażniku i to w kiepskiej jakości (bardziej buuu niż bum )
wszystko jest w oryginale,
żadne regulacje nie pomagają, robiłem różne resety, odłączałem akumulator i dalej to samo.
Typ radia/nawigacji: RNS-E HEIGH EU
Soft: 0650
Żadnych błędów w VCDS nie widzę, kodowanie audio jakie zastałem po zakupie auta:

Kodowanie: 0205755
Kod serwisu: 06314
Numer importera: 000
Numer urządzenia: 00000

Zmieniałem kodowanie sugerując się podpowiedziami z VCDS'a
ale efekt był taki, że albo nic to nie dawało, albo auto scan rzucał błąd o błędnym kodowaniu radia, więc przywróciłem wyżej opisane ustawienia.
Odłączałem też kostkę przy wzmacniaczu/subwoferze w bagażniku - efekt był taki, że tył auta nie grał, a na przodzie dalej były tylko wysokie tony - wniosek z tego taki, że to samo radio wypuszcza tylko wysokie tony bez niskich i prawdopodobnie tylko taki wysoki zakres częstotliwości dociera do subwofera i dlatego daje on takie kiepskie basy.

Proszę o pomoc, bo już wyczerpały mi się pomysły. Radio wygląda na fabrycznie zamontowane i cała reszta działą jak należy.
  
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Car Audio

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Szarpie na lpg przy niskich obrotach
Krzyhoo Pozostałe tematy 4 Nie 13 Kwi, 2014 19:32
Krzyhoo
Brak nowych postów Wysoki pobór energii po odpaleniu sil...
wawasopel Elektryka i elektronika 10 Wto 31 Sty, 2012 00:02
Adi202
Brak nowych postów Brak mocy na LPG (100 C3)
Krzyhoo Elementy silnika 27 Czw 16 Gru, 2010 09:19
jimv8
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak Mocy [b3 2.3]
zbychu88 Pozostałe tematy 17 Nie 12 Cze, 2011 23:20
roger110
Brak nowych postów [S8 99r] brak zmieniarki
SlawekNR Car Audio 3 Wto 10 Kwi, 2012 08:23
SlawekNR



[ Twoje IP to: 18.205.26.39, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności