Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
a4 symphony 1 - Podłączenie zestawu CK200
Autor Wiadomość
witek1234 


Model: A4
Silnik: 1.8T AVJ
Zasilanie: benzyna+LPG
Nadwozie: sedan
Dołączył: 31 Mar 2013
Wszystkie posty: 31



Skąd: lublin
Wysłany: Nie 31 Mar, 2013 20:15   a4 symphony 1 - Podłączenie zestawu CK200
     



Witam posiadam a4b5 i radio symphony1
Usiłuje podłączyć taki zestaw i nie mogę uzyskać głosu ze wzmacniacza, auto posiada system bose, czyli wszystkie głośniki idą ze wzmacniacza. Podłączyłem według schematu zestaw wycisza radio ale głosu w głośnikach nie ma ;/ na dole zdjęcia poglądowe. Może trzeba jakiś kabel podpiąć do kostki wzmacniacza ?




Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 31 Mar, 2013 20:18   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Wyjście głosu z zestawu powinieneś podłączyć do czerwonej wtyczki pod tel+ i line - oraz zmienić kodowanie radia i dorzucić głośnik.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
witek1234 


Model: A4
Silnik: 1.8T AVJ
Zasilanie: benzyna+LPG
Nadwozie: sedan
Dołączył: 31 Mar 2013
Wszystkie posty: 31



Skąd: lublin
Wysłany: Nie 31 Mar, 2013 20:26   
     



witam kodowanie zmianiałem wielokrotnie i nic nie dało nawet wpinałem sie pod navi i też nic z tego, a własnie zalezy mi na tym zeby głosnika nie dokładac zeby szło ze wzmacniacza ponoć ten zestaw obsługuje wzmacniacz.
a pod czerwoną kostke podpinam sie trzema kablemi tel+ tel- i mute(wyciszenie)
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 31 Mar, 2013 20:30   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Jakie masz obecnie kodowanie radia?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
witek1234 


Model: A4
Silnik: 1.8T AVJ
Zasilanie: benzyna+LPG
Nadwozie: sedan
Dołączył: 31 Mar 2013
Wszystkie posty: 31



Skąd: lublin
Wysłany: Nie 31 Mar, 2013 20:33   
     



00110 zmieniałem tez kodowanie lucznika na kanele 62 ale tez to nic nie dawało ;/
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 31 Mar, 2013 20:37   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Czyli masz wpisany jeden pasywny głośnik dla telefonu którego brakuje. Podłącz próbnie pod wyjście lewego głośnika jakiś głośnik 4ro Ohmowy i zobaczysz, że będzie działać. O sygnale telefonu w Bose zapomnij. Po podaniu masy na pin mute system jest wyciszany.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
witek1234 


Model: A4
Silnik: 1.8T AVJ
Zasilanie: benzyna+LPG
Nadwozie: sedan
Dołączył: 31 Mar 2013
Wszystkie posty: 31



Skąd: lublin
Wysłany: Nie 31 Mar, 2013 20:51   
     



mam w sumie 8 głosników pród tył półka tył i syczki przód wszystkie idą przez wzmacniacz . Czyli najprostrym sposobem musze dołożyć 2 głosniki ;/ ? i pociągnąc od radia do np. pod nogi pasarzera i kierowcy ? Nie chce mi sie wierzyć ze nie idzie to pogodzić z bose moze jakis przekaźnik ?
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 31 Mar, 2013 21:53   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



witek1234 napisał/a:
mam w sumie 8 głosników pród tył półka tył i syczki przód wszystkie idą przez wzmacniacz . Czyli najprostrym sposobem musze dołożyć 2 głosniki ;/ ? i pociągnąc od radia do np. pod nogi pasarzera i kierowcy ? Nie chce mi sie wierzyć ze nie idzie to pogodzić z bose moze jakis przekaźnik ?

Przy oryginalnej instalacji BOSE - telefon jest 8 głośników aktywnych i jeden pasywny tylko do telefonu. Najprostszym sposobem jest dodanie tylko jednego głośnika podłaczonego do pinów 5 i 6. Zamontować możesz go w osłonie pod kierownicą.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
witek1234 


Model: A4
Silnik: 1.8T AVJ
Zasilanie: benzyna+LPG
Nadwozie: sedan
Dołączył: 31 Mar 2013
Wszystkie posty: 31



Skąd: lublin
Wysłany: Pon 01 Kwi, 2013 09:03   
     



dziekuje za odpowiedz jest prawie tak jak mówisz instalacja bose ma wyprowadzenie dodatkowych 2 głosników z tego pinu co mówisz na lewą i prawą strone było to orginalnie (pociągniete dużo cieńszym kabelkiem ), niestety chyba bede musiał tak zrobic ;/ dziekuje Ci za pomoc. i pozdrawiam.

[ Dodano: Sro 01 Maj, 2013 22:40 ]
witam
Odświerze troche temat nie będę zakładał kolejnego wątku.
Mam Navi 8D0 035 192E i zegary po 2 lifcie z esy wyczytałem żeby działał fis trzeba tuner TMC i moje pytanie czy może to być każdy tuner czy musi być np. 4B1919894B czy może być i to http://www.allegromat.pl/aukcja131570

[ Dodano: Sro 01 Maj, 2013 22:50 ]
I jeszcze ma pytanie do kolegi Adi202 bo ma obszerną wiedze :)
Czy a aucie z małą navi jest ten tuner TMC czy tylko z dużą. bo nie wiem w jakich autach szukac tego tunera ...
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Car Audio

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Audi symphony - nie gra tył i sub
bananoo Car Audio 18 Wto 26 Lut, 2013 11:01
bananoo
Brak nowych postów [A4 B8] Radio Symphony - czy da się w...
anow8080 Car Audio 0 Pią 18 Paź, 2013 13:33
anow8080
Brak nowych postów Audi a4 B5 Radio Symphony Zmieniarka mp3
jerrydzwonkow Car Audio 12 Sob 28 Lut, 2015 02:02
Zylu
Brak nowych postów Audi symphony radio - Który adapter/i...
encoresin Car Audio 2 Pon 29 Kwi, 2013 14:05
encoresin
Brak nowych postów Podłączenie ECU 3,6PT V8
konrad1 Elektryka i elektronika 6 Czw 24 Lis, 2011 21:58
piotrek1987



[ Twoje IP to: 3.238.71.155, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - mangi - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności