Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: jimv8
Pon 12 Mar, 2012 07:25
Wysoki pobór energii po odpaleniu silnika AKN w niskich temp
Autor Wiadomość
wawasopel 


Model: C5
Silnik: AKN
Zasilanie: ON
Nadwozie: Avant
Dołączył: 07 Sty 2012
Wszystkie posty: 5



Skąd: Lodz
Wysłany: Sob 07 Sty, 2012 21:52   Wysoki pobór energii po odpaleniu silnika AKN w niskich temp
     



Witam
czy w waszych autach z tym modelem silnika występuje wysoki pobór energii po odpaleniu po dłuższym postoju (nocy), gdy na zewnątrz panują temperatury ujemne lub w okolicy zera?
Czy w tym modelu występuje jakieś podgrzewanie cieczy chłodzącej lub jakiś inny czujnik który w moim wypadku źle działa lub ten model tak ma?
Po odpaleniu silnika i ruszeniu skrzynia automatyczna nie chce zmieniać biegu z 2 na 3 i wyżej, w zależności jak niska temp. panuje na zewnątrz to czas takiego zachowanie trwa dłużej w granicach max. 4 min. gdy ciecz , czujnik , inne urządzenie osiągnie odpowiednia temperaturę słychać w okolicy kierownicy ale mogę się mylić skąd dochodzi dźwięk pstryknięcia jak by coś się przełączyło, odbiło i żarówki na desce od tego momentu świecą jaśniej tak jak powinny świecić, skrzynia pracuje tak jak powinna.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 07 Sty, 2012 22:59   Re: Wysoki pobór energii po odpaleniu silnika AKN w niskich
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Sądzę, że głównym problemem jest wykończony już akumulator który nie wytrzymuje większego obciążenia jakim jest grzanie świec, a później załączenia grzałek które zamontowane są w nadmuchu. Ma to każdy model 2,5TDI prócz modeli z ogrzewaniem postojowym. Taka grzałka pobiera kilkadziesiąt Amper dlatego też sądzę abyś na początku skupił się na wymianie akumulatora.
P.S.
Wypadałoby się przywitać.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wawasopel 


Model: C5
Silnik: AKN
Zasilanie: ON
Nadwozie: Avant
Dołączył: 07 Sty 2012
Wszystkie posty: 5



Skąd: Lodz
Wysłany: Pon 09 Sty, 2012 00:02   
     



Akumulator ma rok bosch 95Ah.czy w tym modelu silnika nie występuje dodatkowe podgrzewanie cieczy chłodzącej? co do nawiewu nie włączam do momentu"pyknięcia" więc nie powinny załączyć się grzałki elektryczne no chyba ze tu jest to zależne od temp. na zewnątrz i załączają się automatycznie nawet jak nawiew nie chodzi. Po usłyszeniu tego "pyknięcia" wszytko wraca do normy silnik pracuje dobrze odzyskuje moc i skrzynia przerzuca biegi. Silnik- ciecze mogą mieć w granicach 15oC. Czy przepływomierz może powodować takie zachowania?

Pozdrawiam i dziękuje za zainteresowanie
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Pon 09 Sty, 2012 00:08   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wawasopel napisał/a:
Akumulator ma rok bosch 95Ah.czy w tym modelu silnika nie występuje dodatkowe podgrzewanie cieczy chłodzącej? co do nawiewu nie włączam do momentu"pyknięcia" więc nie powinny załączyć się grzałki elektryczne no chyba ze tu jest to zależne od temp. na zewnątrz i załączają się automatycznie nawet jak nawiew nie chodzi. Po usłyszeniu tego "pyknięcia" wszytko wraca do normy silnik pracuje dobrze odzyskuje moc i skrzynia przerzuca biegi. Silnik- ciecze mogą mieć w granicach 15oC. Czy przepływomierz może powodować takie zachowania?

Pozdrawiam i dziękuje za zainteresowanie

Niestety co byś nie zrobił grzałki i tak się załączą. Sterowane są sterownikiem silnika. Możesz ewentualnie wyciągnąć bezpieczniki. Co do akumulatora nawet takiej renomowanej marki jaką jest Bosch przy nowych zdarzają się też buble. Podjedź mimo to do najbliższej stacji obsługi aby zmierzyli Ci stan akumulatora.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 6 razy
Wiek: 50
Dołączył: 12 Maj 2009
Wszystkie posty: 2789



Piwa: 105/75
Skąd: Częstochowa
Wysłany: Pon 09 Sty, 2012 19:43   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Adi202 napisał/a:
Podjedź mimo to do najbliższej stacji obsługi aby zmierzyli Ci stan akumulatora.
Mimo iż akumulator jest prawie nowy może mieć zbyt małą gęstość elektrolitu. Efekt taki, że jest słaby. Miałem kiedyś podobną sytuację- półroczny aku rozładowywał się w zimne dni.
_________________

Postaw piwo autorowi tego posta
 
 
    
wawasopel 


Model: C5
Silnik: AKN
Zasilanie: ON
Nadwozie: Avant
Dołączył: 07 Sty 2012
Wszystkie posty: 5



Skąd: Lodz
Wysłany: Pon 09 Sty, 2012 19:47   
     



Akumulator fakt nie zaszkodzi sprawdzić szczególnie jak jest na gwarancji :) . Spróbuje wyłączyć te grzałki bezpiecznikiem i sprawdzić czy coś to zmieni. Tak na marginesie może wiesz, który to bezpiecznik i czy tylko odpowiada za grzałki. z góry dzięki za pomoc.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 10 Sty, 2012 00:22   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wawasopel napisał/a:
Akumulator fakt nie zaszkodzi sprawdzić szczególnie jak jest na gwarancji :) . Spróbuje wyłączyć te grzałki bezpiecznikiem i sprawdzić czy coś to zmieni. Tak na marginesie może wiesz, który to bezpiecznik i czy tylko odpowiada za grzałki. z góry dzięki za pomoc.

Bezpieczniki są tuż pod tymi przekaźnikami dokładnie nad nogami kierowcy. Są to 40A i 60A.
Przekaźników nie wyciągaj spowodują błedy w sterowniku
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wawasopel 


Model: C5
Silnik: AKN
Zasilanie: ON
Nadwozie: Avant
Dołączył: 07 Sty 2012
Wszystkie posty: 5



Skąd: Lodz
Wysłany: Sro 18 Sty, 2012 20:00   
     



akumulator wrócił z serwisu jest sprawny, muszę rozkręcić osłonę nad nogami kierowcy ciekawe czy dużo śrubek tam jest może w weekend uda mi się to rozebrać. Czy w tym modelu silnika jest dodatkowe podgrzewania cieczy chłodzącej ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sro 18 Sty, 2012 21:31   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



wawasopel napisał/a:
akumulator wrócił z serwisu jest sprawny, muszę rozkręcić osłonę nad nogami kierowcy ciekawe czy dużo śrubek tam jest może w weekend uda mi się to rozebrać. Czy w tym modelu silnika jest dodatkowe podgrzewania cieczy chłodzącej ?

Powinno być 5 śrub, ale ostatnio bardzo często trafiają się takie A6 których półka trzyma się na 2. :mrgreen: Dodatkowego grzania brak.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wawasopel 


Model: C5
Silnik: AKN
Zasilanie: ON
Nadwozie: Avant
Dołączył: 07 Sty 2012
Wszystkie posty: 5



Skąd: Lodz
Wysłany: Pon 30 Sty, 2012 23:31   
     



zmierzyłem miernikiem pobór prądu i wyszło że po tym tzw. pyknięciu chyba jakiegoś przekaźnika następuje większy pobór prądu. Wychodzi na to że do czasu uzyskania min. temp. silnika - chłodziwa, oleju w granicach 5oC, coś nie pozwala pracować wszystkim odbiornikom energii, a zarazem powoduje brak możliwości zmiany biegu powyżej 2 i silnik pracuje w okrojonej mocy.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 31 Sty, 2012 00:02   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



A co dzieje się po wyciągnięciu bezpieczników?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów A6 C5 1,9 TDI AWX NIERÓWNA PRACA SILN...
PROŚBA O ANALIZĘ DANYCH Z VAGA, CZY T...
s3rwin Pozostałe tematy 2 Sro 31 Paź, 2012 11:18
s3rwin
Brak nowych postów [A3 1.9 TDI] nierównomierna temp. sil...
niedzwiedz98 Pozostałe tematy 1 Sro 31 Paź, 2012 22:38
Pasiak
Brak nowych postów Brak niskich tonów w RNS-E
adams029 Car Audio 0 Sro 25 Paź, 2023 07:47
adams029
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Szarpie na lpg przy niskich obrotach
Krzyhoo Pozostałe tematy 4 Nie 13 Kwi, 2014 19:32
Krzyhoo
Brak nowych postów falowanie po odpaleniu
pawcio Elementy silnika 14 Sro 11 Kwi, 2018 18:40
Łukasz83 zlw



[ Twoje IP to: 3.239.9.151, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - opowiadania - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności