Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: jimv8
Nie 26 Sty, 2014 12:24
[A4 1.9 TDI 110KM] Silnik muli
Autor Wiadomość
ciuby 33 


Model: A4
Silnik: 1.9 TDI
Zasilanie: ON
Nadwozie: Avant
Dołączył: 06 Kwi 2013
Wszystkie posty: 5



Skąd: Opole
  Wysłany: Sob 06 Kwi, 2013 20:01   [A4 1.9 TDI 110KM] Silnik muli
     



Witam kolegów ;)
Mam problem z moją audiczką a mianowicie przy 3 tyś obrotów nie chce jechać więcej jak 120km i strasznie muli. Rury od interkulera do turba sprawdziłem i są okej ;D co moge jeszcze więcej sprawdzić. Proszę o pomoc :(
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Sob 06 Kwi, 2013 20:18   Re: Audi A4 1.9 TDI 110KM
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



ciuby 33 napisał/a:
co moge jeszcze więcej sprawdzić.

Logi dynamiczne.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
ciuby 33 


Model: A4
Silnik: 1.9 TDI
Zasilanie: ON
Nadwozie: Avant
Dołączył: 06 Kwi 2013
Wszystkie posty: 5



Skąd: Opole
Wysłany: Sob 06 Kwi, 2013 20:20   
     



a o co chodzi z tymi logami dynamicznymi? czyli co mam sprawdzić ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Sob 06 Kwi, 2013 20:33   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Podłączyć VAG-COMa do OBD i zapisać wartości mierzone odpowiednich bloków w trakcie próbnej jazdy. Inaczej nie da rady stwierdzić co się zepsuło.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
ciuby 33 


Model: A4
Silnik: 1.9 TDI
Zasilanie: ON
Nadwozie: Avant
Dołączył: 06 Kwi 2013
Wszystkie posty: 5



Skąd: Opole
Wysłany: Sob 06 Kwi, 2013 20:38   
     



Było podłączone do VAG i stwierdzono że wszystko z parametrami jest ok tylko brak ciśnienia do turbiny
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Sob 06 Kwi, 2013 20:53   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Skoro ktoś już to sprawdzał, to pewnie powiedział co jest uszkodzone?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
rtoip_2004 



Model: A4 B5
Silnik: AFN
Zasilanie: ON
Nadwozie: Avant
Pomógł: 5 razy
Wiek: 38
Dołączył: 06 Cze 2010
Wszystkie posty: 132



Skąd: Hrubieszów
Wysłany: Sob 06 Kwi, 2013 21:01   
     



Jak brak błędów to najprawdopodobniej zapieka Ci się sztanga w turbinie, albo trywialniej -> podciśnienie ucieka ;-)
_________________

Postaw piwo autorowi tego posta
 
 
    
ciuby 33 


Model: A4
Silnik: 1.9 TDI
Zasilanie: ON
Nadwozie: Avant
Dołączył: 06 Kwi 2013
Wszystkie posty: 5



Skąd: Opole
Wysłany: Sob 06 Kwi, 2013 21:07   
     



rtoip_2004 napisał/a:
Jak brak błędów to najprawdopodobniej zapieka Ci się sztanga w turbinie, albo trywialniej -> podciśnienie ucieka ;-)



Na wydruku wyszło tylko:
Prędkość silnika 2016.00 r/min
Specyfika MAP 1917.60 mbar
Aktualny MAP 867.00 mbar
Praca 40.24%


To było sprawdzane podczas jazdy auto na 3 biegu obroty 1500 i gaz do dechy tak wykazało jak napisałem wyżej
Postaw piwo autorowi tego posta
 
    
rtoip_2004 



Model: A4 B5
Silnik: AFN
Zasilanie: ON
Nadwozie: Avant
Pomógł: 5 razy
Wiek: 38
Dołączył: 06 Cze 2010
Wszystkie posty: 132



Skąd: Hrubieszów
Wysłany: Sob 06 Kwi, 2013 21:27   
     



ciuby 33 napisał/a:
Aktualny MAP 867.00 mbar


Zdecydowanie za niskie ciśnienie w kolektorze. Szkoda, że nie masz kompletnych logów dynamicznych z całego bloku 011 bo taki wycinek nie jest w żaden sposób miarodajny.
_________________

Postaw piwo autorowi tego posta
 
 
    
ciuby 33 


Model: A4
Silnik: 1.9 TDI
Zasilanie: ON
Nadwozie: Avant
Dołączył: 06 Kwi 2013
Wszystkie posty: 5



Skąd: Opole
Wysłany: Sob 06 Kwi, 2013 21:35   
     



A o jaki pomiar chodzi z tego bloku 011 ?

[ Dodano: Nie 07 Kwi, 2013 18:26 ]
Zdecydowanie za niskie ciśnienie w kolektorze. Szkoda, że nie masz kompletnych logów dynamicznych z całego bloku 011 bo taki wycinek nie jest w żaden sposób miarodajny.[/quote]

Mam pytanko jeżeli dzwigienka się podnosi i popewnym czasie opadnie i ściągne przewód nie czuć zasysania powietrza to padnięty jest N75 tak??
Postaw piwo autorowi tego posta
 
    
mmmkozak 
MK


Model: A4 B6
Silnik: 1.9 AWX
Zasilanie: olej napędowy
Nadwozie: awant
Dołączył: 27 Paź 2010
Wszystkie posty: 50



Postawił 1 piw(a)
Skąd: Kaniów
Wysłany: Nie 08 Gru, 2013 18:15   
     



Witajcie. Tak, wtedy zawór N75 nie działa,lub się zacina.
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Audi a3 silnik 1,9tdi 110KM AHF tylk...
arnilex Elementy silnika 0 Czw 19 Lip, 2012 20:59
arnilex
Brak nowych postów A4 B5 tdi 110KM jaki olej?
Mateo Eksploatacja, felgi, opony, oleje, paski 15 Nie 02 Lis, 2014 18:41
Mateo
Brak nowych postów Wymiana sprzęgła w A-4 1,9 TDI silnik...
Ramzes Napęd przedni 3 Nie 03 Lis, 2013 19:32
grze-mar
Brak nowych postów [ A6 1.9 TDI ] silnik nie równo pracu...
Audi A6 1.9 TDI MANUAL
frmaciek Pozostałe tematy 14 Sro 02 Maj, 2012 23:19
frmaciek
Brak nowych postów Audi A4 B7 2.0 TDI - który silnik w k...
kamilsyga19 Audi A4/S4 3 Pon 09 Paź, 2017 10:16
Stevenbt



[ Twoje IP to: 3.228.24.192, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności