Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
ZF5HP 19FL problem
Autor Wiadomość
alejaja009 


Model: A4 B5
Silnik: 2.6 ABC
Zasilanie: B+LPG
Nadwozie: Avant
Wiek: 36
Dołączył: 07 Gru 2013
Wszystkie posty: 2



Skąd: Zgorzelec
Wysłany: Sob 21 Gru, 2013 21:40   ZF5HP 19FL problem
     



Witam!

Jak to bywa mam problem z automatem :)
Objawy:
- po ustawieniu skrzyni na "D" samochód normalnie rusza i jedzie tylko na pierwszym biegu, aż do odcięcia.
- po ustawieniu skrzyni na "4" , "3" albo "2" samochód normalnie rusza i zmienia biegi ale tylko do 4. 5 jeszcze nigdy w nim nie odczułem.
- jedynkę na dwójkę zmienia dopiero przy 2700 obrotów

Wydaję mi się, że jedynkę przeciąga, reszta działa idealnie no poza piątym ;)

Na komputerze wyskakuje błąd 00293 czujnik położenia dźwigni wyboru jazdy.
Mam starą skrzynię z tego samochodu, podobno jedynie szarpała przy zmianie biegów.
Zastanawiam się czy zmieniać ten czujnik?

Dzisiaj byłem u mechanika od skrzyń i powiedział po przejażdżce, że jest uszkodzony kosz i dlatego nie ma piątego biegu, ale coś mi się nie chce wierzyć.

Spotkał się ktoś z podobnym mankamentem?

Pozdrawiam!

[ Dodano: Pon 23 Gru, 2013 00:14 ]
Dam, że olej i filtr już zmieniłem i zalałem zgodnie z instrukcją wymiany
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Skrzynie automatyczne

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [100 C4 2.3 AAR-LPG ] problem na Pb
swistak23 Elementy silnika 8 Sob 04 Lut, 2012 17:57
Adi202
Brak nowych postów [B7] Air bag problem
michu28 Pozostałe tematy 14 Czw 09 Lut, 2012 22:11
michu28
Brak nowych postów [b4] Problem z ASR
tomeczek376 Układ kierowniczy 9 Pon 12 Wrz, 2011 18:07
jimv8
Brak nowych postów [Q7] problem z MMi
cinsab Elektryka i elektronika 12 Nie 27 Lis, 2011 23:51
Adi202
Brak nowych postów [A4 96' ] Problem ABS
krystianoo92 Układ hamulcowy 3 Czw 12 Sty, 2012 16:25
Adi202



[ Twoje IP to: 3.236.121.117, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności