Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
Polish Belarusian Bulgarian Czech English French German Hungarian Italian Norwegian Portuguese Romanian Russian Slovak Spanish Swedish Ukrainian    

forum audiforum audiforum audi
forum audi
Sklep motoryzacyjny
Poprzedni temat «» Następny temat
[80 B4] Migająca kontrolka płynu chłodniczego
Autor Wiadomość
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 5 razy
Wiek: 40
Dołączył: 12 Maj 2009
Wszystkie posty: 2496



Piwa: 82/57
Skąd: Częstochowa
Wysłany: Sro 14 Gru, 2011 19:57   [80 B4] Migająca kontrolka płynu chłodniczego
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Witam. Sytuacja wygląda tak: odpalam silnik jest ok, ale na zakrętach przez chwilę zamiga mi kontrolka. Po ok.3-4 minutach jazdy już nie miga chyba że ostro wejdę w zakręt wtedy mignie z raz. Płyn w zbiorniku jest prawie na maxa. Czujnik "szary" był z pół roku temu wymieniony bo padł. Dziwi mnie tylko czemu na zimnym płynie zamiga a na ciepłym nie. Jakoś specjalnie nie przeszkadza mi to w jeździe zwłaszcza że problem szybko mija ale...
_________________

Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 451 razy
Wiek: 41
Dołączył: 11 Maj 2009
Pochwał: 12
Wszystkie posty: 10842



Piwa: 445/13
Skąd: MWD
Wysłany: Sro 14 Gru, 2011 20:42   Re: [80 B4] Migająca kontrolka płynu chłodniczego
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Sergio napisał/a:
Witam. Sytuacja wygląda tak: odpalam silnik jest ok, ale na zakrętach przez chwilę zamiga mi kontrolka. Po ok.3-4 minutach jazdy już nie miga chyba że ostro wejdę w zakręt wtedy mignie z raz. Płyn w zbiorniku jest prawie na maxa. Czujnik "szary" był z pół roku temu wymieniony bo padł. Dziwi mnie tylko czemu na zimnym płynie zamiga a na ciepłym nie. Jakoś specjalnie nie przeszkadza mi to w jeździe zwłaszcza że problem szybko mija ale...

Odłącz wtyczkę od czujnika i sprawdź ponownie. Sądzę, że zawiesza się ten nowy czujnik.
_________________
Gość Witamy serdecznie na forum ATT

Moja Stajnia
Audi S6 4,2 Avant
Audi V8 4,2
Audi V8 4,2
Audi A2 1,4 MPI

Autoelektronika Adi naprawa i programowanie elektroniki samochodowej specjalizacja grupa VAG
Piszę poprawnie po polsku
.
Postaw piwo autorowi tego posta
 
 
    
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 5 razy
Wiek: 40
Dołączył: 12 Maj 2009
Wszystkie posty: 2496



Piwa: 82/57
Skąd: Częstochowa
Wysłany: Sro 14 Gru, 2011 21:13   Re: [80 B4] Migająca kontrolka płynu chłodniczego
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Adi202 napisał/a:
Sergio napisał/a:
Witam. Sytuacja wygląda tak: odpalam silnik jest ok, ale na zakrętach przez chwilę zamiga mi kontrolka. Po ok.3-4 minutach jazdy już nie miga chyba że ostro wejdę w zakręt wtedy mignie z raz. Płyn w zbiorniku jest prawie na maxa. Czujnik "szary" był z pół roku temu wymieniony bo padł. Dziwi mnie tylko czemu na zimnym płynie zamiga a na ciepłym nie. Jakoś specjalnie nie przeszkadza mi to w jeździe zwłaszcza że problem szybko mija ale...

Odłącz wtyczkę od czujnika i sprawdź ponownie. Sądzę, że zawiesza się ten nowy czujnik.

Znaczy odłączyć i tak jechać?
_________________

Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 451 razy
Wiek: 41
Dołączył: 11 Maj 2009
Pochwał: 12
Wszystkie posty: 10842



Piwa: 445/13
Skąd: MWD
Wysłany: Sro 14 Gru, 2011 21:33   Re: [80 B4] Migająca kontrolka płynu chłodniczego
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Sergio napisał/a:
Adi202 napisał/a:
Sergio napisał/a:
Witam. Sytuacja wygląda tak: odpalam silnik jest ok, ale na zakrętach przez chwilę zamiga mi kontrolka. Po ok.3-4 minutach jazdy już nie miga chyba że ostro wejdę w zakręt wtedy mignie z raz. Płyn w zbiorniku jest prawie na maxa. Czujnik "szary" był z pół roku temu wymieniony bo padł. Dziwi mnie tylko czemu na zimnym płynie zamiga a na ciepłym nie. Jakoś specjalnie nie przeszkadza mi to w jeździe zwłaszcza że problem szybko mija ale...

Odłącz wtyczkę od czujnika i sprawdź ponownie. Sądzę, że zawiesza się ten nowy czujnik.

Znaczy odłączyć i tak jechać?

Dokładnie tak jak piszesz. ;-)
_________________
Gość Witamy serdecznie na forum ATT

Moja Stajnia
Audi S6 4,2 Avant
Audi V8 4,2
Audi V8 4,2
Audi A2 1,4 MPI

Autoelektronika Adi naprawa i programowanie elektroniki samochodowej specjalizacja grupa VAG
Piszę poprawnie po polsku
.
Postaw piwo autorowi tego posta
 
 
    
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 5 razy
Wiek: 40
Dołączył: 12 Maj 2009
Wszystkie posty: 2496



Piwa: 82/57
Skąd: Częstochowa
Wysłany: Sro 14 Gru, 2011 21:43   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



OK, jutro z rańca sprawdzę, dzięki.

[ Dodano: Czw 15 Gru, 2011 16:51 ]
No i tak wyglada sytuacja. Odłączyłem dziś wtyczkę lecz miganie nie ustało :-/ .
Więc odkręcam kurek wlewu zbiorniczka a tu... pusto :shock: . No może troszke na dole. Z zewnątrz wyglądało że jest pełny :oops: . Dolałem i jest ok. Muszę tylko skontrolować czemu aż tyle ubyło co się dawno nie zdarzało. Podokręcałem wszystkie obejmki i zobaczę czy nie ubywa.
Jedyna nauczka dla mnie, osiołka jednego, żeby sprawdzać stan nie z zewnątrz ale poprzez wlew.
Temat można zakluczyć ;-)
_________________

Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Wyciek płynu chłodniczego w Audi 80
jacek111gt Pozostałe tematy 2 Sro 24 Paź, 2012 20:42
Sergio
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [A6] migająca kontrolka temperatury wody
nelly231 Pozostałe tematy 4 Pon 10 Paź, 2011 19:35
nelly231
Brak nowych postów [A4 B5 97r.]migająca dioda po zaryglo...
misiacze_k Elektryka i elektronika 4 Pią 07 Lut, 2014 12:37
misiacze_k
Brak nowych postów Wskaźnik temperatury płynu
Moraś Czujniki, kody i schematy 1 Pią 09 Maj, 2014 20:10
Adi202
Brak nowych postów Czujniki płynu chłodzącego audi V8
adamwit1986 Pozostałe tematy 0 Pon 13 Sie, 2012 00:53
adamwit1986



[ Twoje IP to: 54.90.240.74, używasz: CCBot/2.0 (http://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności