Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
17748 - błąd bez objawów...
Autor Wiadomość
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Wto 02 Paź, 2012 22:50   17748 - błąd bez objawów...
     



Witam,

niedawno zapalił mi się błąd pod tytułem:
17748 - Camshaft Position Sensor (G40)

Sprawdziłem przewody od czujnika do ECU - sprawne
Wymieniłem G40 na nowy (jakieś 3tygodnie temu), bez zmian.

Dzisiaj skanuję i wyskakuje mi błąd:
17748 - Camshaft Position Sensor (G40) / Engine Speed Sensor (G28): Incor. Correlation

Dodam, że obroty są równe, auto pali normalnie i przyspiesza tak jak powinno, czyli 0 objawów.

Nie mam pomysłów już... Sprawdzę jutro połączenie do G28...

Każdy pomysł mile widziany:)
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6853



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sro 03 Paź, 2012 10:59   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



wymieniales rozrzad?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Sro 03 Paź, 2012 12:20   
     



Rozrzad byl robiony przez poprzednika jakies 2 lata temu. musze sprawdzic naciag paska bo to moze tez byc przycznyna...

Dodam ze lancuszek nie jest rozciagniety bo sprawdzalem - ma 16 ogniw na znakach w pionie.

Mam problem;/
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6853



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sro 03 Paź, 2012 12:31   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Oofol napisał/a:
Rozrzad byl robiony przez poprzednika jakies 2 lata temu. musze sprawdzic naciag paska bo to moze tez byc przycznyna...

Dodam ze lancuszek nie jest rozciagniety bo sprawdzalem - ma 16 ogniw na znakach w pionie.

Mam problem;/
na Twoim miejscu przygladnol bym sie dobrze rozrzadowi,bo ostatnio mialem podobny przypadek w Accordzie gdzie wlasciciel twierdzil,ze rozrzad jest na tip top i nie chcial mnie sluchac niestety po miesiacu silnik szlak trafil....
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Sro 03 Paź, 2012 13:05   
     



sprawdzalem przy zakupie i pasek wyglada ok - ale pytanie czy rolki i napinacz byly zmieniane - choc sprzedajacy twierdzil ze komplet z pompa..

nic bedetak czy siak musial dzisiaj porozbierac troche chyba...
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6853



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sro 03 Paź, 2012 17:02   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Oofol napisał/a:
sprawdzalem przy zakupie i pasek wyglada ok - ale pytanie czy rolki i napinacz byly zmieniane - choc sprzedajacy twierdzil ze komplet z pompa..

nic bedetak czy siak musial dzisiaj porozbierac troche chyba...
chcac miec pewnosc, nie masz wyjscia....
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Sro 03 Paź, 2012 17:24   
     



Dokladnie...

Dobra teraz hipteza:

- rozrzad byl faktycznie zmieniany i ma odpowiedni naciag.

Sprawdze polaczenie G28 (bo oscyloskou nie mam) i co dalej?

Nic mi nie przychodzi do glowy... Ponoc ten blad sie pojawia w 1.8T przy pompie oleju na wykonczeniu - ale to pogloski jakie slyszalem..
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6853



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sro 03 Paź, 2012 17:45   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Oofol napisał/a:
Ponoc ten blad sie pojawia w 1.8T przy pompie oleju na wykonczeniu - ale to pogloski jakie slyszalem..
szczerze mowiac to pierwszy raz slysze cos takiego.jesli bedziesz pewien na 123% ,ze rozrzad jest ok, to pozostaja 2 opcje usterka elektryczna ktora przeoczyles ,lub czujnik ,ktory wymieniles rownierz jest wadliwy. Zanim jednak zaczniesz rozbierac caly rozrzad wymien/sprawdz G28
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Sro 03 Paź, 2012 17:54   
     



Na forach US czesto pisza o tym bledzie jako zapowiedzi klekniecia pompy oleju - ile w tym prawdy;/

Podmienil bym G28 od kolegi ale problem w tym ze ten blad wyskakuje ze znacznym opoznieniem... nie wiem czy sie zgodzi na to;)
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6853



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sro 03 Paź, 2012 18:37   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Oofol napisał/a:
Na forach US czesto pisza o tym bledzie jako zapowiedzi klekniecia pompy oleju - ile w tym prawdy;/

Podmienil bym G28 od kolegi ale problem w tym ze ten blad wyskakuje ze znacznym opoznieniem... nie wiem czy sie zgodzi na to;)
wymapuj ile dokladnie masz do mnie i jak masz ochote to wpadnij to podmienisz sobie czujniki,bo mam AVANTA 1,8t do sprzedania ;)
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Sro 03 Paź, 2012 18:46   
     



Hhh dzieki wielkie za propozycje ale bardziej misie oplaca kupic nowy i wyrzucic - okolo 600km + moze;)

spruboje zmolestowac kumpla;)
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
kopkoi 


Model: V8
Silnik: 3,6 PT
Zasilanie: Pb 98
Nadwozie: sedan/limuzyna/quattro
Pomógł: 1 raz
Wiek: 33
Dołączył: 18 Sty 2012
Wszystkie posty: 131



Piwa: 1/1
Skąd: Suwałki
Wysłany: Sro 03 Paź, 2012 19:20   Re: 17748 - błąd bez objawów...
     



Miałem podobny problem u siebie i też wymieniałem czujniki a przyczyną był brak zęba na wieńcu... Tak było u mnie. Pozdrawiam
_________________
Była 100 C3 2.0 E (nadal jest w rodzinie)
A jest V8 :) uwielbiam ją
Postaw piwo autorowi tego posta
 
    
Oofol 



Model: C5
Silnik: AVF
Zasilanie: nafta
Nadwozie: Avant
Pomógł: 2 razy
Wiek: 39
Dołączył: 10 Cze 2009
Wszystkie posty: 160



Piwa: 7/7
Skąd: Munster/Karkonosze
Wysłany: Sro 03 Paź, 2012 20:50   Re: 17748 - błąd bez objawów...
     



kopkoi napisał/a:
Miałem podobny problem u siebie i też wymieniałem czujniki a przyczyną był brak zęba na wieńcu... Tak było u mnie. Pozdrawiam
To akurat malo pocieszajace..

[ Dodano: Sro 03 Paź, 2012 22:51 ]
Ok, G28 wyglada jak nowy. polaczenie rowniez w nienaruszonym stanie.

Blad wyskakuje teraz od razu.

Jutro - pojutrze podmienie go od kolegi to bede mogl gowykluczyc albo wymienic.

Poki co to tyle...
_________________
C5 Avant 1.9TDI AVF
8P 3D 1.6 BGU
B3 Sedan 1.8 PMo
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elementy silnika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [a4 02 alk 2.0] problem-błąd 17748
robertoi Pozostałe tematy 8 Czw 25 Paź, 2012 18:28
robertoi
Brak nowych postów [V8 D11] błąd 01244 ??
rogra Elementy silnika 4 Sro 26 Paź, 2011 22:14
Adi202
Brak nowych postów [A8 ABZ] Błąd U48023 W ABS
johnmark Elektryka i elektronika 3 Sro 30 Sty, 2013 21:58
Adi202
Brak nowych postów [A3 1.8] Błąd katalizatora
eleszet Układ dolotowy i wydechowy 2 Czw 01 Sie, 2013 17:00
eleszet
Brak nowych postów A8 D3 4.2 błąd 17090
mercedv6 Skrzynie automatyczne 7 Nie 19 Maj, 2013 01:56
Adi202



[ Twoje IP to: 34.239.170.244, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności