Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:52
przygasający silnik A8 4.2 ABZ
Autor Wiadomość
johnmark 
johnmark


Model: A8
Silnik: ABZ
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 36
Dołączył: 01 Cze 2012
Wszystkie posty: 6



Skąd: Lubelskie
Wysłany: Pią 01 Cze, 2012 22:02   przygasający silnik A8 4.2 ABZ
     



Witam
Od dłuższego czasu borykam się z problemem przygasającego silnika w mojej Audi. Efekt jest taki jakbym wyłączył na chwilę zapłon i ponownie go włączył, obrotomierz i wskazanie zużycia chwilowego spada wtedy na zero i jak silnik ma delikatnie wyższe obroty to potrafi jeszcze zaskoczyć. Błędów żadnych nie znajduję. Tak jakbym wyłączył i włączył zapłon. Czy na benzynie czy też na gazie jest to samo. Już nie wiem co mam robić. Pomóżcie.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Pią 01 Cze, 2012 22:25   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Sprawdź generator obrotów G28 który znajduje się nad wieńcem zębatym wału napędowego.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
johnmark 
johnmark


Model: A8
Silnik: ABZ
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 36
Dołączył: 01 Cze 2012
Wszystkie posty: 6



Skąd: Lubelskie
Wysłany: Pią 01 Cze, 2012 22:56   
     



Kolego ADI202, gdzie mogę to znaleźć i w jaki sposób sprawdzić. Problem pojawił się z dnia na dzień i raz dwa dni nic się nie dzieje a innym razem dwa, trzy razy potrafi zgasnąć na odcinku pięciu kilometrów. Przy obrotach rzędu 2000 jest to tylko szarpnięcie ale przy niskich silnik gaśnie. Pozdrawiam
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Pią 01 Cze, 2012 23:33   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Za lewą głowicą zaraz przy skrzyni biegów masz czujnik G28. Odpal silnik i złap za przewód czujnika, poruszaj nim i jak gaśnie, to masz usterkę w ręku.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
johnmark 
johnmark


Model: A8
Silnik: ABZ
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 36
Dołączył: 01 Cze 2012
Wszystkie posty: 6



Skąd: Lubelskie
Wysłany: Wto 05 Cze, 2012 20:29   
     



Witam
Sprawdziłem dzisiaj tak jak mówiłeś, nic się nie pojawiło. Sprawdziłem wszystkie połączenia i na nic podejrzanego nie trafiłem. Spróbuję zmienić wkład stacyjki, mam nowy od innego auta pasujący do mojego (ten sam numer katalogowy). Dzisiaj pojawił mi się błąd 16487 P0103 miernik masy powietrza sygnał za wysoki. Jak jechałem znowu mi przygasł przy wyższych obrotach, tak że skrzynia pociągnęła silnik, przeszła w tryb awaryjny i wyskoczył błąd 18157 P1749. Pozdrawiam

[ Dodano: Nie 03 Cze, 2012 19:23 ]
wkład stacyjki nic nie pomógł, może ktoś z kolegów ma jakieś sugestie co powinienem wymienić, co sprawdzić. pozdrawiam

[ Dodano: Wto 05 Cze, 2012 20:27 ]
Witam
Czy ktoś z kolegów posiada może schemat instalacji elektrycznej silnika ABZ? Najlepiej w którymś z tych języków :polski, niemiecki lub angielski. Gdzie mogę znaleźć bezpieczniki do silnika, słyszałem że są jakieś termiczne czy coś takiego, gdzie ich mogę szukać.
Pozdrawiam
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Wto 05 Cze, 2012 21:44   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Schemat poszedł na emila.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kriszawi 


Model: a8
Silnik: abz
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 23 Mar 2013
Wszystkie posty: 6



Skąd: Polska
Wysłany: Pon 25 Mar, 2013 15:20   
     



Witam, mam podobny problem z przygasającym silnikiem. Auto ma instalację LPG ale problem jest też na benzynie. Po podłączeniu VAGA pokazuje takie błędy:
sprawdzanie jednego dnia:
16684 Losowe wypadanie zapłonu
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16692 Brak zapłonu cylinder 8
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16686 Brak zapłonu cylinder 2
brak osprzętu / nie związany ze
Następny dzień, błędy:
16684 Losowe wypadanie zapłonu
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16688 Brak zapłonu cylinder 4
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16487 Przepływomierz - wysokie napięcie
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
Do tego skrzynia włącza się w tryb awaryjny jej błędy to:
18265 Sygnał obciążenia
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
17087 Konwerter/przełącznik stopu B - uszkodzenie
brak osprzętu / nie związany ze sprzętem
Jeśli chodzi o skrzynię jest to wynik nierównej pracy silnika tak podejrzewam.
Czasem zapala się kontrolka CAT i ESP i wtedy czuć nie równą pracę silnika, po zgaszeniu i odczekaniu chwili wraca do normy.
Od kilku dni jeżdżę tylko na benzynie auto również gaśnie.
Proszę was o pomoc co może być problemem i gdzie go szukać. Z góry dziękuję za odpowiedzi.
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6713



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Pon 25 Mar, 2013 17:03   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



kriszawi napisał/a:
Witam, mam podobny problem z przygasającym silnikiem. Auto ma instalację LPG ale problem jest też na benzynie. Po podłączeniu VAGA pokazuje takie błędy:
sprawdzanie jednego dnia:
16684 Losowe wypadanie zapłonu
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16692 Brak zapłonu cylinder 8
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16686 Brak zapłonu cylinder 2
brak osprzętu / nie związany ze
Następny dzień, błędy:
16684 Losowe wypadanie zapłonu
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16688 Brak zapłonu cylinder 4
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
16487 Przepływomierz - wysokie napięcie
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
Do tego skrzynia włącza się w tryb awaryjny jej błędy to:
18265 Sygnał obciążenia
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
17087 Konwerter/przełącznik stopu B - uszkodzenie
brak osprzętu / nie związany ze sprzętem
Jeśli chodzi o skrzynię jest to wynik nierównej pracy silnika tak podejrzewam.
Czasem zapala się kontrolka CAT i ESP i wtedy czuć nie równą pracę silnika, po zgaszeniu i odczekaniu chwili wraca do normy.
Od kilku dni jeżdżę tylko na benzynie auto również gaśnie.
Proszę was o pomoc co może być problemem i gdzie go szukać. Z góry dziękuję za odpowiedzi.
podstawa, to czy sprawdzałeś kable,świece i cewkę? Jesli nie to od tego zacznij
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
kriszawi 


Model: a8
Silnik: abz
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 23 Mar 2013
Wszystkie posty: 6



Skąd: Polska
Wysłany: Pon 25 Mar, 2013 17:58   
     



Czy mam sprawdzi wszystkie cefki bo z tego co zauważyłem po historii błędów to zawsze błąd dotyczy cylindra nr. 2,4,6 lub 8. Czy da się to Vagiem sprawdzic?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Pon 25 Mar, 2013 19:11   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Zamień cewki miejscami i sprawdź które cylindry wypadną. Jeżeli nadal będą wypadać te same cylindry, to uszkodzone będą końcówki mocy.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kriszawi 


Model: a8
Silnik: abz
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 23 Mar 2013
Wszystkie posty: 6



Skąd: Polska
Wysłany: Sro 27 Mar, 2013 17:39   
     



Od kilku dni auto pracuje tylko na benzynie błędy jakie mi pokazuje to:
16487 Przepływomierz - wysokie napięcie
brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
Objawy są takie że auto samo gaśnie do tego wolne obroty w granicach 500, jest to wielki problem szczególnie w mieście.
Czy oznacza że przepływomierz jest do wymiany?
Postaw piwo autorowi tego posta
 
    
januszg 


Model: A4
Silnik: BFB
Zasilanie: benzyna
Nadwozie: Cabrio
Dołączył: 26 Mar 2013
Wszystkie posty: 8



Postawił 1 piw(a)
Skąd: Tarnów
Wysłany: Sro 27 Mar, 2013 20:47   
     



Witam Kolegów!
powodem wypadania zapłonów mogą byc też świece. Sugerowałbym ich wymianę, a następnie zamianę cewek miejscami. Kiedyś miałem taki przypadek, że po takiej operacji wypadanie zapłonów powtórzyło się na tych samych cylindrach. Przyczyna jednak tkwiła w innym miejscu. Wypadanie zapłonów zakłóca skład spalin, sonda lambda próbuje to skorygowac, przepustnica zostaje otwarta, przepływomierz rejestruje zwiększony przepływ, co powduje jeszcze większe otwarcie przepustnicy i tak w kółko, aż parametry wychodzą poza normalny zakres. Ważnym elementem tego łańcuszka jest czujnik temperatury zasysanego powietrza. Według mnie należy zrobic test na rzeczywiste parametry zwracając szczególną uwagę na wskazania czujnika MAP, wartośc krótkotrwałej korekty składu mieszanki, napięcie sondy lambda. Prócz tego zweryfikowac czujnik położenia przepustnicy (linka) lub pdał gazu (przepustnica elektroniczna). na wszelki wypadek sprawdź szczelnośc wszystkich przewodów podciśnieniowych i dolotowycch po stronie kolektora.

Pozdrawiam Janusz
Postaw piwo autorowi tego posta
 
    
george_S8 
Audi rulezzzzz



Model: A8
Silnik: 4,2/3,7
Zasilanie: Pb/Pb+LPG
Nadwozie: sedan/ sedan
Wiek: 49
Dołączył: 25 Maj 2009
Wszystkie posty: 42



Otrzymał 2 piw(a)
Skąd: Zgorzelec
Wysłany: Sro 27 Mar, 2013 22:40   
     



Szanowny kolego a sprawdzałeś łańcuszki na wałkach rozrządu? ja miałem luźne i auto wariowało w podobny sposób jak Twoje.. po wymianie łańcuszków i jednej wadliwej cewki problem zniknął.
_________________
Piszę poprawnie po polsku
.
Postaw piwo autorowi tego posta
 
 
    
kriszawi 


Model: a8
Silnik: abz
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 23 Mar 2013
Wszystkie posty: 6



Skąd: Polska
Wysłany: Pon 08 Kwi, 2013 10:30   
     



Wymiana przepływomierza pomogła auto już nie gaśnie. Bardzo dziękuję wszystkim za pomoc w namierzeniu problemu.
Postaw piwo autorowi tego posta
 
    
johnmark 
johnmark


Model: A8
Silnik: ABZ
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Wiek: 36
Dołączył: 01 Cze 2012
Wszystkie posty: 6



Skąd: Lubelskie
Wysłany: Pią 21 Cze, 2013 12:35   
     



U mnie również pomogła wymiana przepływomierza
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Audi A8 4,2 1998r silnik ABZ pompa ws...
kriszawi Układ kierowniczy 0 Sro 12 Lut, 2014 18:19
kriszawi
Brak nowych postów Schemat V8 ABZ
boniek8b Czujniki, kody i schematy 0 Sro 06 Mar, 2013 09:02
boniek8b
Brak nowych postów pinout 4.2 ABZ
filipecki Elektryka i elektronika 2 Nie 29 Paź, 2017 19:07
filipecki
Brak nowych postów [A8 ABZ] Błąd U48023 W ABS
johnmark Elektryka i elektronika 3 Sro 30 Sty, 2013 21:58
Adi202
Brak nowych postów Czujnik położenia wału A8 4.2 ABZ
stanis91 Elementy silnika 7 Sro 24 Lip, 2013 23:02
Adi202



[ Twoje IP to: 35.173.234.237, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - mangi - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności