Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:39
[A4 AEB 1.8T] szarpie-brak mocy
Autor Wiadomość
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Sob 31 Gru, 2011 10:35   [A4 AEB 1.8T] szarpie-brak mocy
     



Witam, od niedawna stałem się nieszczęśliwym posiadaczem autka jak w temacie :)

Ale przejdzmy do rzeczy, autko po lekkim tuningu ma 180 KM, wszystko bylo dobrze do czasu.... gdy ja ją kupiłem, kupiłem ją z usterkami od znajomego, auto szarpie przy wkrecaniu na obroty, pierwsze szarpnie, zdławienie silnika, (nie wiem jak to nazwać, jakby na chwilę odciął się zapłon) występuję przy około 2 tyś , drugie w okolicach 3-3,5 tyś, te pierwsze dosyć szybko miją, a przy tym drugim dosyć mocno szarpie silnikiem. W aucię pęknięty był kolektor wydechowy, przy wymianię została przeglądnięta turbina i jest jak najbardziej ok. Auto ma oryginalne niecałe 190kkm przebiegu. Autko oczywiście bez szamba :)

VAG pokazał sonde, przepływkę, zawór N75 i N85(jakiś węgiel aktywny).

Sonda wymieniona, N75 też, przepływką przekładana z innego w pełni sprawnego AEB i jest bez zmian.

Filtr powietrza to sportowy pipercross, więc o niego się nie boje, gdzie jeszcze zaglądnąć ?

Zapomniałem dodać co najważniejszę, auto na luzie (czyt. bez obciążenia), kręci się do odcinki bez najmniejszego problemu, BLOW upuszczą pięknie, turbinka ładnie pracuję.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Sob 31 Gru, 2011 13:35   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Dodaj załącznik w postaci logów i skanu błędów.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
robek
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Sob 31 Gru, 2011 14:57   
     



Błędzy mam, gorzej będzie z logami.

[ Dodano: Pią 06 Sty, 2012 14:32 ]


Uploaded with ImageShack.us
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Pią 06 Sty, 2012 14:44   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Proponowałbym zainstalować VAG-COM w wersji 3 niemiecko lub angielko języczny.
Ta wersja Polskiego VAGa jest trochę okrojona i nie opisuje w pełni błędów. Nr błędu, to nie wszystko. Większość błędów jakie widzę, to błędy sporadyczne czyli takie które nie są przez cały czas aktywne i mogły być również spowodowane odłączeniem wtyczki z np jakiegoś zaworu. Zainstaluj sobie tą wersję o której pisałem skasuj pamięć błędów i zrób ponownie jazdę testową. Odczytasz właściwe błędy które będziesz mieć również w pliku txt którego umieścisz na forum.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
robek
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Wto 12 Cze, 2012 09:35   
     



Witam, długo mnie tu nie było.

Ogarnałem wszystkie problemy z autkiem, winna byla głownie przepływka, problemy z wiazka(ktoś ją przerabiał), dziury w dolocie, i duzo duzo innych zaniedbań mojego poprzednika. Auto odwiedziło hamownie, i lekkie rozczarowanie z obiecanych przez poprzednika 180 KM, wyszło duzo duzo mniej.

Auto ma aktualnie wstawiony zamiast N75, MBC i pierwszym pomiarze ciśnienie było ustawione na ok 0,5 w peaku przy drugim było to jakieś 0,8 wyniki są mocno rozczarowujące. Wrzucam logi z 13, 25, 27 i wykres z hamowni.

http://vaglog.rtnet.pl/stempek_88129.html



Uploaded with ImageShack.us
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Wto 12 Cze, 2012 19:29   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



W tych logach nie ma nic zadziwiającego. Jest OK.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
robek
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Wto 12 Cze, 2012 22:20   
     



Na innym forum dostałem taka odpowiedz:

Możliwe że przeplywka niedomaga, pozatym swiece kiedy zmieniane ?

Adi202, wg Ciebie nie ma już potrzeby zaglądać do przepływki ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Wto 12 Cze, 2012 22:35   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



robek napisał/a:


Adi202, wg Ciebie nie ma już potrzeby zaglądać do przepływki ?

Tego nie napisałem. Logi które umieściłeś dotyczą tylko spalania stukowego i regulacji ciśnienia doładowania. To co umieściłeś jest OK.
Jeżeli brakuje ci mocy i pewny jesteś, że powinien mieć te 180 kuni, to podmień przepływkę.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Sro 13 Cze, 2012 11:39   
     



Mocy mi raczej nie brakuje, tylko od Ciebie mam informacje że jest z tym ok, a na innym forum napisali mi że jest zle ze spalaniem stukowym i sam nie wiem co mam zrobic
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Sro 13 Cze, 2012 13:31   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



robek napisał/a:
Mocy mi raczej nie brakuje, tylko od Ciebie mam informacje że jest z tym ok, a na innym forum napisali mi że jest zle ze spalaniem stukowym i sam nie wiem co mam zrobic

Spalanie stukowe jest minimalnie ponad normę. Wartości te dla silnika AEB powinny wynosić "książkowo" od 3 do 8 ms. Może się to wiązać z tym chip tuningiem którego posiadasz lub kiepskim paliwem dlatego nie ma co bić piany.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Czw 14 Cze, 2012 20:14   
     



Zaleję go jakimś dobrym paliwem i wtedy zrobie logi raz jeszcze, czy warto sprawdzić jescze któreś kanały ?

I jak sprawdzić czy był zrobiony ten chip czy nie, po OBD nie da się zgrać mapy, a rozebranie komputera moze za duzo nie powiedziec, czy jest jeszcze jakiś sposob ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Czw 14 Cze, 2012 21:33   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



robek napisał/a:
Zaleję go jakimś dobrym paliwem i wtedy zrobie logi raz jeszcze, czy warto sprawdzić jescze któreś kanały ?

I jak sprawdzić czy był zrobiony ten chip czy nie, po OBD nie da się zgrać mapy, a rozebranie komputera moze za duzo nie powiedziec, czy jest jeszcze jakiś sposob ?

Rozebranie sterownika powie najwięcej. ROM w sterowniku jest jednokrotnego zapisu tak więc chip tuning wiąże się również z wymianą nowego ROMu. Oryginalne "kości" robione były dla Boscha i są znaczne. Jeżeli sterownik jest po modyfikacji, to najprościej pozna się to po typie ROMu oraz po śladach lutowania.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
robek 


Model: A4
Silnik: AEB
Zasilanie: PB 98
Nadwozie: AVANTI
Dołączył: 31 Gru 2011
Wszystkie posty: 7



Postawił 3 piw(a)
Skąd: jestes ?
Wysłany: Czw 14 Cze, 2012 23:21   
     



No czyli w sobote czeka mnie mała rozbiórka, a co do logów warto jeszcze sprawdzić któryś kanał ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Pią 15 Cze, 2012 08:18   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



W tym sterowniku nie ma tak za bardzo co sprawdzać. Zrób ponownie te same co robiłeś.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
kaktus188 


Model: A4
Silnik: 1.8TQ
Zasilanie: BEN+LPG
Nadwozie: Avant
Dołączył: 20 Gru 2011
Wszystkie posty: 17



Skąd: Lubelskie
Wysłany: Pią 29 Cze, 2012 11:17   
     



Mam auto z takim samym silnikiem i mialem taki sam problem i nie wiedzialem co jest okazalo sie ze jeden cylinderek od ukladu hamulcowego jest w korozji i kolo trzymalo a dowiedzialem sie przypadkowo zrobilem 200km i felga byla goraca. Pisze na wlasnym przykladzie nie koniecznie musi miec to wplyw na poszczegolne awarie.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi AUDI S6 4.2 V8 290KM BRAK MOCY, SZARP...
AUDI S6 4.2 V8 290KM 1995r BRAK MOCY,...
jaceks6 Pozostałe tematy 11 Sob 06 Lut, 2010 00:15
Adi202
Brak nowych postów Szarpie, brak mocy, ciężko pali, Audi...
JawoR Elementy silnika 6 Pon 11 Cze, 2012 22:20
JawoR
Brak nowych postów Brak mocy na LPG (100 C3)
Krzyhoo Elementy silnika 27 Czw 16 Gru, 2010 09:19
jimv8
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak Mocy [b3 2.3]
zbychu88 Pozostałe tematy 17 Nie 12 Cze, 2011 23:20
roger110
Brak nowych postów brak mocy
lewusek32 Turbodoładowanie 3 Sro 12 Sie, 2015 12:00
Adi202



[ Twoje IP to: 3.236.121.117, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności