Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
wziął był i padł akumator
Autor Wiadomość
bunga bunga 


Model: 4E
Silnik: BHT
Zasilanie: Pb
Nadwozie: sedan
Dołączył: 19 Mar 2013
Wszystkie posty: 19



Skąd: WSC
Wysłany: Nie 16 Cze, 2013 12:14   wziął był i padł akumator
     



Jak w temacie.

W końcu to nastąpiło i padł "akumator", dosłownie 0%. W związku z tym nie mogę się do niego dostać. Elektryczne otwieranie klapy bagażnika naturalnie nie działa. I okazuje się, że kluczyk nie wchodzi do bembenka. Ale mam dostęp do kabiny i silnika.
Czy jest sposób aby wpiąć napięcie do przewodów w komorze silnika lub kabinie. Aby awaryjnie zasilić układ. I tym samym wymontować akumator?
A może jakieś inne patenty?
Dotyczy A8 D3.

Za wskazówki i rozwiązania będę dźwięczny.

8-)
_________________
Audi, sposób życia i sztuki
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Czw 20 Cze, 2013 10:18   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Pewnie juz sobie poradziłeś. Wystarczy podpiąć się pod klemy szybkiego startu (pod maską) ewentualnie przez gniazdo zapalniczki.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [ B4 2,0 ABK] Padł wąż chłodnicy górny.
Sergio Pozostałe tematy 7 Pon 18 Gru, 2017 20:21
Sergio



[ Twoje IP to: 34.239.170.244, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności