Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Problem ze światłami dziennymi
Autor Wiadomość
innuita33 


Model: A4 B7
Silnik: 3.0 TDI
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 27 Sie 2014
Wszystkie posty: 33



Skąd: Wrocław
Wysłany: Pon 20 Paź, 2014 14:00   Problem ze światłami dziennymi
     



Więc tak mam lampy Bi-ksenon bez DRL kodowanie jakie mam ustawione to: 10031 nie mam haka ani czujnika światła, nadwozie kombi. Patrząc na poniższy opis kodowania wygląda, że jest wszystko ok. Jednak nigdy nie zapalają mi się światła dzienne, a chciałbym mieć tak aby po przekręceniu kluczyka zalały się światła dzienne. W tej chwili palą się światła postojowe i mogę włączyć na światła mijania (Bi-ksenon) Proszę o pomoc



Jeśli chodzi o kraj nie mogę zmienić na 2 bo nie zapisuje mi takich ustawień. Nie ma pojęcia jak załączyć światła dzienne.




Kodowanie MCE w nadwoziu B7

?xxxx: Nadwozie
0 - Sedan
1 - Avant
2 - Cabrio

x?xxx: Czujnik światła i deszczu
0 – brak
1 – zainstalowany

xx?xx: Moduł haka
0 – brak
1 – zainstalowany

xxx?x: Reflektory
0 – Halogenowe bez DRL
1 – Halogenowe z DRL
2 - Bi-ksenon z DRL
3 - Bi-ksenon bez DRL
4 - Bi-ksenon z DRL (oświetlenie tablicy rejestracyjnej i tylne światła automatycznie)

xxxx?: Kraj
1 – Reszta Świata / kraje skandynawskie / Dania / Chorwacja / kraje bałtyckie (Bi-ksenon)
2 – Kraje skandynawskie / Dania / Chorwacja / kraje bałtyckie (bez Bi-ksenonu)
3 – USA/Kanada (Bi-ksenon)
4 – Canada (bez Bi-ksenonu)
5 - Specjalne pojazdy
Ostatnio zmieniony przez innuita33 Czw 23 Paź, 2014 17:38, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pon 20 Paź, 2014 15:47   
     



NIe rozumiem, masz napisane w swoim kodowaniu bez DRL, podajesz opcje kodowan i czemu nie zmienisz na z DRL ? Według mnie powinienes miec 10021
Ostatnio zmieniony przez uszek Wto 21 Paź, 2014 16:49, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
innuita33 


Model: A4 B7
Silnik: 3.0 TDI
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 27 Sie 2014
Wszystkie posty: 33



Skąd: Wrocław
Wysłany: Pon 20 Paź, 2014 21:03   
     



Lampy mam bez DRL i w kodowaniu też jest bez DRL więc chyba jest ok kodowanie.
Ostatnio zmieniony przez innuita33 Czw 23 Paź, 2014 17:38, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
eleszet 
..................



Model: A6 C4
Silnik: 2.6
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 78/18
Skąd: Dolny Śląśk
Wysłany: Wto 21 Paź, 2014 08:32   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



Nie powiem Ci na 100% ale skoro nie włączyłeś tej funkcji to jak inaczej chcesz to uruchomić (pomijając kwestie przepisów, które będziesz łamał jak Ci się uda). Nie wiem jak w Twoim aucie jest. Jeśli masz lampę bez DRL a włączysz to w kodowaniu to nie wiem czy lampa zacznie w jakiś sposób zachowywać się na podobieństwo takiej z tą funkcją - tego Ci nie powiem. Ale sprawdzić nie zaszkodzi a może do tego czasu odezwie się tutaj osoba która ma większą wiedzę na ten temat.

I przestańcie z tym DLR. Myślałem że w pierwszym poście przez pomyłkę ale teraz widzę że celowo. Poprawcie swoje posty i wpiszcie DRL (Daytime Running Lights) to kiedyś ktoś szukający info znajdzie ten temat bo nikt w wyszukiwarce nie wpisze z błędem.
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 575 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13247



Piwa: 657/64
Skąd: MWD
Wysłany: Wto 21 Paź, 2014 08:33   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Zmień w kodowaniu 3 na 2.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
innuita33 


Model: A4 B7
Silnik: 3.0 TDI
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 27 Sie 2014
Wszystkie posty: 33



Skąd: Wrocław
Wysłany: Czw 23 Paź, 2014 15:30   
     



Witam,

Dziękuję zmieniłem z 3 na 2 i działa. wielkie dzięki
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [80 B3]Dziwny problem ze światłami
Astaroth Pozostałe tematy 17 Nie 30 Gru, 2012 22:14
Pasiak
Brak nowych postów Problem ze wstecznymi światłami
Problem ze wstecznymi światłami
gelu78 Elektryka i elektronika 1 Pon 14 Lis, 2016 08:12
Adi202
Brak nowych postów Problem ze światłami w Audi a4 b7 2007r
Wa4 Pytajnik, czyli zielono mi ;) 2 Wto 16 Sie, 2016 03:15
Adi202
Brak nowych postów [A6 C5] Problem z szarpaniem
skrzynia 01J
fr4n Skrzynie automatyczne 0 Sro 06 Sie, 2014 12:43
fr4n
Brak nowych postów [ B3]problem z zegarami
KrisPrG Elektryka i elektronika 19 Czw 06 Sie, 2009 21:48
pawcio



[ Twoje IP to: 34.204.43.11, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności