Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
A4 B5 1,6 ben+LPG Jazda Na przepływce(gaśnięcie, brak mocy)
Autor Wiadomość
lilliane 


Model: Audi A4 B5
Silnik: 1,6
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączyła: 10 Gru 2015
Wszystkie posty: 3



Skąd: Bytom
  Wysłany: Czw 10 Gru, 2015 20:58   A4 B5 1,6 ben+LPG Jazda Na przepływce(gaśnięcie, brak mocy)
     



Witam znalazłam niedawno temat na forum już dość stary więc chciałabym go nieco odświeżyć jeśli można

http://www.audi-tech-team...z-vt3301,45.htm


U mnie dzieje się to samo auto bez podłączonej przepływki śmiga bez problemu czasem zgaśnie przy hamowaniu. Wyczyszczona jest przepustnica, kable z silnika na których pojawiały się iskry- wymienione, sonda, kopułka. Sama już nie wiem co to może być. Najgorzej gdy jest brzydka pogoda deszcz i wgl. Auto musi się rozgrzewać z 10 min na przepływce przy czym "pierdzi" i strzela jak nienormalne . gdy to już się unormuje jazda na przepływce nie jest najgorsza, jednak silnik często traci na mocy nawet po wciśnięciu gazu do maksa zatyka go i nie chce jechać. po chwili jak wrzucę luz przegazuje i włączę jedynkę dopiero rusza. ale jeszcze trochę poszarpie.

Co jest nie tak pomocy nie mam już sił do tego autka. :-(
Gdy jeden mechanik wrzucił na próbę zamiennik przeplywki to było tak samo nawet gorzej.

Nowa 600+? jak się nie mylę i o ile takową da radę znaleźć.

Co zrobić żeby nie były to pieniądze wyrzucone w błotoo.
Postaw piwo autorowi tego posta
 
    
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 6 razy
Wiek: 45
Dołączył: 12 Maj 2009
Wszystkie posty: 2789



Piwa: 105/75
Skąd: Częstochowa
Wysłany: Czw 10 Gru, 2015 21:57   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Rozumiem, że silnik nierówno chodzi na LPG? Kiedy wymieniałaś filtr gazu? Jaką instalację masz?
_________________

Postaw piwo autorowi tego posta
 
 
    
lilliane 


Model: Audi A4 B5
Silnik: 1,6
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączyła: 10 Gru 2015
Wszystkie posty: 3



Skąd: Bytom
Wysłany: Pią 11 Gru, 2015 10:17   
     



Gaz sekwencja stag 300 jak dobrze pamietam. Filtr wymieniony w październiku , praca nierowna na gazie jak i na benzynie. Na benz nawet gorzej bo czesciej gaśnie
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Pią 11 Gru, 2015 18:56   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



to w takim razie na razie zapomnij o LPG i diagnozujcie na BP.
wygląda mi to na lewe powietrze.
Pierwsze co to sprawdzenie silniczka biegu jałowego. Potem sprawdzić wszelkie połączenia podciśnieniowe jak i instalacje LPG która również może powodować że do silnika dociera lewe powietrze.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
lilliane 


Model: Audi A4 B5
Silnik: 1,6
Zasilanie: Benzyna+LPG
Nadwozie: Sedan
Dołączyła: 10 Gru 2015
Wszystkie posty: 3



Skąd: Bytom
Wysłany: Pią 11 Gru, 2015 20:53   
     



no fakt to tez trzeba bedzie sprawdzic dodam iż po sprawdzeniu wyskakuje błąd przepływki.

Jednakze od razu po zakupie (w czerwcu) tez wyskakiwal blad przepływki ale po przeczyszczeniu udalo sie go skasowac i autko sprawowalo sie w 90% dobrze tylko przy zlej pogodzie (zimno, wilgoć) pierdzial i strzelał po odpaleniu na zimnym silniku.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 564 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13183



Piwa: 654/64
Skąd: MWD
Wysłany: Sob 12 Gru, 2015 10:30   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



lilliane napisał/a:
pierdzial i strzelał po odpaleniu na zimnym silniku.

Sterownik źle dobiera mieszankę paliwową. Jak kolega wyżej napisał sprawdzić nieszczelność oraz parametry przepływomierza i sond Lambda.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pytajnik, czyli zielono mi ;)

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Brak mocy na LPG (100 C3)
Krzyhoo Elementy silnika 27 Czw 16 Gru, 2010 09:19
jimv8
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [100 C4 2.3 AAR ben-lpg]Odcina zapłon...
PONURY Pozostałe tematy 20 Sro 31 Mar, 2010 19:29
PONURY
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi a4 b5 AHL 1.6 + lpg spadek mocy, falo...
oixech Pozostałe tematy 0 Pon 06 Maj, 2013 10:49
oixech
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak Mocy [b3 2.3]
zbychu88 Pozostałe tematy 17 Nie 12 Cze, 2011 23:20
roger110
Brak nowych postów brak mocy
lewusek32 Turbodoładowanie 3 Sro 12 Sie, 2015 12:00
Adi202



[ Twoje IP to: 34.226.208.185, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - mangi - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności