Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
A3 System boose problem z tylnymi glosnikami i subwooferem
Autor Wiadomość
klakier 


Model: A3
Silnik: 2.0 TDI
Zasilanie: Diesel
Nadwozie: Hatchback
Dołączył: 07 Wrz 2011
Wszystkie posty: 5



Skąd: Rabka
Wysłany: Sro 07 Wrz, 2011 18:20   A3 System boose problem z tylnymi glosnikami i subwooferem
     



Witam,

Panowie mam problem z podłaczeniem w moim audi głosnikow tylnych i subwoofera a mianowicie mam radio fabryczne Chorus, w ktorym podłączone sa tylko dwie kostki iso a jednej w ogóle nie ma bo ktos ją odciął i został tylko pęk kabli, ktorych ,,za chiny,, nie wiem jak podpiąc do tej trzeciej kostki. Kabelki, które są w tym zwoju są kolorów:zielony,żołty,biały,szary,pomarańczowo-fioletowy i pomarańczowo-szary. Proszę o pomoc i w miare ,,łopatologiczne,, wytłumaczenie co z czym podłaczycć żeby hulało. Z góry dzieki za pomoc.


Ostatnio zmieniony przez klakier Czw 08 Wrz, 2011 20:49, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sro 07 Wrz, 2011 18:41   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



witam,
na dobry początek zapraszamy do przywitania się na forum http://www.audi-tech-team.eu/powitanie-vf3.htm i zapoznanie się z regulaminem.
pozdrowionka ;audi;
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Czw 08 Wrz, 2011 01:09   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Po opisie wnioskuję, że to nie jest Bose, a standardowe nagłośnienie. Masz na radiu naklejkę z opisem podłączenia?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
klakier 


Model: A3
Silnik: 2.0 TDI
Zasilanie: Diesel
Nadwozie: Hatchback
Dołączył: 07 Wrz 2011
Wszystkie posty: 5



Skąd: Rabka
Wysłany: Czw 08 Wrz, 2011 20:50   
     



Adi może masz rację z tym, że nie mam bose odkręciłem boczek w bagażniku i nigdzie nie jest napisane ze to bose tak mi po prostu ktos powiedzial ze w tym modelu jest bose. Załączam zdjęcia naklejki na radiu i kostek ,które są podłaczone
Postaw piwo autorowi tego posta
 
    
elmek13 
Wariat jakich mało



Model: A6 C5
Silnik: 2.6 V6 BDV
Zasilanie: Benzyna + Gaz
Nadwozie: Avant
Pomógł: 3 razy
Wiek: 40
Dołączył: 03 Lis 2009
Wszystkie posty: 932



Piwa: 43/13
Skąd: z Elemelkowa
Wysłany: Czw 08 Wrz, 2011 21:01   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B) Avant   



Jeżeli nie działają ci tyle głośniki po podłączeniu to na 1000% nie masz BOSE ja miałem to samo w swoim aucie, jak podłączyłem radio BOSE. Później dorwałem normalnego concerta i wszystko śmiga aż miło. :roll:
_________________
Logistyk, oraz główny maruda w Burbo Team

Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Czw 08 Wrz, 2011 21:26   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



klakier napisał/a:
Adi może masz rację z tym, że nie mam bose odkręciłem boczek w bagażniku i nigdzie nie jest napisane ze to bose tak mi po prostu ktos powiedzial ze w tym modelu jest bose. Załączam zdjęcia naklejki na radiu i kostek ,które są podłaczone

Fotek brak. Puść fotki, to opiszę Ci przewody.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
klakier 


Model: A3
Silnik: 2.0 TDI
Zasilanie: Diesel
Nadwozie: Hatchback
Dołączył: 07 Wrz 2011
Wszystkie posty: 5



Skąd: Rabka
Wysłany: Czw 08 Wrz, 2011 21:53   
     



Link do fotek : http://postimage.org/gallery/36uq7599k/ pzdr
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Czw 08 Wrz, 2011 22:04   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Opis przewodów złącza mini ISO system aktywny Audi A3 model 8P
zielony LR (lewy tył) pozycja nr 1 mini ISO
żółty RR (prawy tył) pozycja nr 2 mini ISO
szary COM (masa sygnałów L i P) pozycja nr 3 mini ISO
biały pozycja nr 6 mini ISO (obok COM - załączenie wzmacniacza)
pomarańczowy z fioletowym paskiem CAN H pozycja nr 7 mini ISO
pomarańczowy z brązowym paskiem CAN L pozycja nr 12 mini ISO

Dziękuję za uwagę :-P
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
GORYL
elmek13 
Wariat jakich mało



Model: A6 C5
Silnik: 2.6 V6 BDV
Zasilanie: Benzyna + Gaz
Nadwozie: Avant
Pomógł: 3 razy
Wiek: 40
Dołączył: 03 Lis 2009
Wszystkie posty: 932



Piwa: 43/13
Skąd: z Elemelkowa
Wysłany: Pią 09 Wrz, 2011 16:32   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B) Avant   



Czyli BOSE brak z tego co widzę.
_________________
Logistyk, oraz główny maruda w Burbo Team

Postaw piwo autorowi tego posta
 
    
klakier 


Model: A3
Silnik: 2.0 TDI
Zasilanie: Diesel
Nadwozie: Hatchback
Dołączył: 07 Wrz 2011
Wszystkie posty: 5



Skąd: Rabka
Wysłany: Pią 09 Wrz, 2011 20:07   
     



Rzeczywiście BOSE nie ma ale dzięki pomocy ADIEGO wszystko hula jak ta lala. ADI jeszcze raz WIELKIE DZIĘKI za pomoc.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Pią 09 Wrz, 2011 20:39   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



klakier napisał/a:
Rzeczywiście BOSE nie ma ale dzięki pomocy ADIEGO wszystko hula jak ta lala. ADI jeszcze raz WIELKIE DZIĘKI za pomoc.

No problem. Jak mogę to pomogę.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
xeson 


Model: a3
Silnik: ra
Zasilanie: brnzyna
Nadwozie: hatchbak
Wiek: 29
Dołączył: 31 Paź 2011
Wszystkie posty: 5



Skąd: Wawa
Wysłany: Pon 31 Paź, 2011 23:58   Problem rADIO!
     



Podpinam sie do tematu: otoz podłaczylem radio do audi a3 i grają tylko przednie glosniki a tylne i subofer milczą radio to Tevion CRM 2005.

Radio podłaczylem bezposrednio do fabrycznej instalacji

Jak ustawiam bose :to albo cieszej gra prawy glosnik,albo lewy z przodu a z tylu nic nie gra tak samo jak i subofer.

[ Dodano: Wto 01 Lis, 2011 09:50 ]
Adi202, Otoz podłaczylem radio do audi a3 i grają tylko przednie glosniki a tylne i subofer milczą radio to Tevion CRM 2005.

Radio podłaczylem bezposrednio do fabrycznej instalacji

Jak ustawiam bose :to albo cieszej gra prawy glosnik,albo lewy z przodu ,a z tylu nic nie gra tak samo jak i subofer.
Postaw piwo autorowi tego posta
 
    
gomesz 


Model: A3
Silnik: ABK
Zasilanie: olej napędowy
Nadwozie: Hatchbeck
Dołączył: 02 Lip 2012
Wszystkie posty: 7



Skąd: REDA
Wysłany: Pon 02 Lip, 2012 23:53   a3 subwoofer
     



i ja się podpinę do tego tematu otuz kupiłem z niemiec Audi A3 1,9TDI rok 2002 sprawdzając bagaznik nie znalazłem tam subwoofera :( czy został wczesniej wymontowany czy nie było go tam juz od początku, radio nie jest orginalne ale firmowe JVC DVD głosniki w boczkach grają wszystkie cztery,pytam gdyz wcześniej miałem A3 z roku 99,i tam był sub po prawej stronie ale w tym modelu chyba powinien być po lewej str,tak mi się bynajmiej wydaje,czy będzie mozliwosc zamontowania go tak aby było wszystko orginalnie podłączone,sprawdzałem czy wiszą tam jakieś kable jednak nic nie znalazłem.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Wto 03 Lip, 2012 00:09   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Zrób mi fotkę brązowej kostki ISO przy radiu. Sądzę, że w oryginale to A3 nie miało fabrycznego nagłośnienia.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
gomesz 


Model: A3
Silnik: ABK
Zasilanie: olej napędowy
Nadwozie: Hatchbeck
Dołączył: 02 Lip 2012
Wszystkie posty: 7



Skąd: REDA
Wysłany: Wto 03 Lip, 2012 00:18   
     



ok odezwe się w czwartek autko stoi u lakiernika do poprawki zderzak przedni, z tego co zauwarzyłem jest tam puszka która jest przykręcona do natkola są tam wpięte dwie kostki a jena jest jak by była odłączona i sądziłem ze to własnie jest od sub,dzięki kolego za szybką odp. :-)

a jaki typ subwofera będe potrzebował znalałem na aukcjach kilka typów ale nie wiem jaki to będzie dokładnie.

Dodałem foto jednak po wyciągnięciu radia czarna magia ktoś tam niezle ma namieszane a wdodatku jest tam wpięty zestaw głosno muwiący.



drugie foto to miejsce na sub,jednak jak widać brak go gdzie szukać tak aby pasował i gdzie szukać kabli do jego podłączenia.

Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Car Audio

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów jak przekodować concerta 1 na system ...
jano04 Car Audio 11 Pon 15 Wrz, 2014 20:54
Adi202
Brak nowych postów [A3 99'] Problem z tylnimi glosnikami...
xeson Car Audio 2 Sro 01 Lut, 2012 14:43
roki1990
Brak nowych postów [A3 99r] Problem z subwooferem
mhsound Car Audio 31 Wto 30 Cze, 2015 08:52
Adi202
Brak nowych postów Audi A3 ['98] Problem z subwooferem (...
kamcio313 Car Audio 0 Czw 19 Kwi, 2012 22:27
kamcio313
Brak nowych postów system bose audi a4
slejw Car Audio 12 Nie 11 Lis, 2012 19:49
bulas



[ Twoje IP to: 3.228.24.192, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności