Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[A2 1.4 AUA] POMOCY zalewanie silnika itp padnięty komputer?
Autor Wiadomość
kjajeck1 


Model: A2
Silnik: 1.4 AUA
Zasilanie: Benzyna
Nadwozie: Hatchback
Dołączył: 02 Paź 2023
Wszystkie posty: 12



Skąd: Olsztyn
Wysłany: Pon 15 Sty, 2024 09:49   [A2 1.4 AUA] POMOCY zalewanie silnika itp padnięty komputer?
     



Witam. Potrzebuje pomocy.

Objawy:
Od miesiąca samochód ma wypadanie zapłonu , silnik jest zalewany benzyną. Chodzi nierówno , miesza obrotami.

Diagnostyka jaką przeprowadziłem.
Po odpięciu czujnika wałka rozrządu silnik nie reaguje zbyt specjalnie.
W VCDS w grupie 51 na podłączonym czujniku wałka rozrządu silnik pokazuje na samym początku wartości takie same jak czujnik G28 później wartości spadają do 678 i tak już zostają.
Po odłączeniu czujnika wartości w grupie 51 na samym początku komputer pokazuje wartości takie same jak z czujnika G28 im bardziej rozgrzewa się silnik tym wartości czujnika wałka rozrządu spadają.
Sprawdziłem wiązkę od czujnika do komputera wszystko jest ok.

W grupie 2 po rozgrzaniu silnika na jałowych komputer pokazuje 25% obciążenia silnika , czas wtrysku 4 ms , map sensor 418 mbar. Wygląda jak by samochód miał nieszczelność w dolocie lecz sprawdziłem cały dolot wszystko jest ok.

Kolejnym problemem jest to że wspomaganie cały czas działą. Do tej pory było tak ze wspomaganie włączało się jak był lekki ruch kierownicą obecnie burczy cały czas. W komputerze od ABS pojawia się błąd 01314.
Dodatkowo w grupie 01 oraz 02 w abs pokazuje wartości tak jak by samochód cały czas był w ruchu.

Co było wymienione:

- świece
- przewody
- moduł zapłonowy
- rozrząd
- egr
- przepustnica
- sonda lambda pierwsza

Czy to jest padnięty komputer silnika ?
Czy komputer silnika powinien pokazywać obroty z wałka rozrządu jak czujnik jest odłączony ?
Czy po odpięciu map sensora komputer powinien pokazywać jakieś wartości ? U mnie pokazuje 98 mbar

Proszę o pomoc bo już mam chęć zepchnąć ten samochód do rzeki.


Wysyłam logi z grup.
https://drive.google.com/drive/folders/16wJC_wgAFCrQQEeLFkl-O-S39dX7bCML?usp=drive_link

CZY KOMPUTER DO SILNIKA AUA PODEJDZIE Z FABI LUB INNEGO SAMOCHODU O TYM SAMYM SILNIKU ? CZY MUSI TO BYĆ KONIECZNIE KOMPUTER MAGNETII MARELII CZY MOGĘ ZAMIENIĆ NA BOSHA ? MAM KOMPUTER O OZNACZENIU 036906034Q

https://zapodaj.net/plik-0kRC44HXVo

https://zapodaj.net/plik-hPDoPGrbZu

https://zapodaj.net/plik-c4MEMNltKL

https://zapodaj.net/plik-qeGp0RLzyL

https://zapodaj.net/plik-1dTZB7jolk

https://zapodaj.net/plik-OUmWJK5CuX

https://zapodaj.net/plik-yBmicBzUD0

https://zapodaj.net/plik-OCB1hEQmYG
_________________
Audi A2 1.4 AUA
było:
Audi 80 B3 1.8S
Audi 80 B4 1.9 tdi x2
Audi 80 B4 2.6
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elementy silnika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów komputer silnika MC
Oofol Elektryka i elektronika 6 Pią 19 Mar, 2010 10:20
Adi202
Brak nowych postów KOMPUTER SILNIKA DO AUDI V8 4.2 '93r.
oznaczenia, poszukiwany
v8_quattro Elektryka i elektronika 1 Wto 13 Mar, 2018 09:42
Adi202
Brak nowych postów Padnięty wzmacniacz
air40 Car Audio 11 Sro 21 Cze, 2017 20:54
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [audi 100 c3] zalewanie świec
Matka Whistlera Pozostałe tematy 3 Nie 22 Gru, 2013 14:15
Adi202
Brak nowych postów Audi 100 C4- komputer
Mateo Elektryka i elektronika 6 Pon 28 Lip, 2014 09:24
Adi202



[ Twoje IP to: 44.211.117.197, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności