Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Szukam sprawdzonego mechanika od zawieszeń pneumatycznych.
Autor Wiadomość
kapsel 



Model: V8 3.6
Silnik: ARE
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Dołączył: 16 Lis 2010
Wszystkie posty: 198



Postawił 4 piw(a)
Skąd: Nowy Dwór Gdański
Wysłany: Sro 18 Mar, 2015 23:14   Szukam sprawdzonego mechanika od zawieszeń pneumatycznych.
     



Witam szukam sprawdzonego mechanika od pneumatyki z okolic gdańska lub elbląga. Coś mi się bezpieczniki palą od zawiechy. Nie chciał bym się rozpisywać ale dziwnie się dzieje raz normalnie pompuje a kolejnym razem niby kompresor chodzi ale auto nie drgnie nawet aż do momentu aż się wyłączy lub spali bezpiecznik (A6 C5 Allroad 2.7Bt 2003 rok) , ale nie za każdym razem jak się wyłączy spali bezpiecznik. Muszę wspomnieć również ze to zaczęło się dziać zaraz po serwisie u kolegi i wymianie rozrządu. Podałem mu instrukcje żeby przed podniesieniem wprowadzić zawieszenie w tryb serwisowy i niby tak zrobił.Trochę trwał ten serwis i po wszystkim kolega powiedział że 2 dni męczył się niepotrzebnie z adaptacją kompresora. Poprosiłem go również ażeby pod pierścień (znalezione gdzieś na forum ze strony niemieckiej) pasek aluminium wycięty z puszki od piwa, taka najprostsza reanimacja kompresora. Po wyjechaniu od niego kompresor nie zawsze reagował na przyciski podnoszenia lub opuszczania ale nie palił bezpiecznika , jak wróciłem do niego to stwierdził ze teraz i podczas serwisu zauważył że przy zimnym kompresorze na komputerze pokazuje mu temperaturę powyżej 100 stopni i pokazuje błąd czujnika temp. G290. Więc zamówiłem czujnik ,wymieniliśmy go i błąd czujnika już się nie pokazał , w tym czasie jeszcze jak był wymontowany kompresor kolega stwierdził tylko oczywiście bez sprawdzania że kompresor według niego nie daje odpowiedniego ciśnienia więc pomysł podłożenia pod pierścień czegoś odrobinę grubszego. Montaż kompresora do auta i się zaczyna że po odpaleniu auta i próbie podniesienia słychać że kompresor chodzi ale nie podnosi aż do momentu wyłączenia się kompresora lub przepalenie bezpiecznika i ok wymiana bezpiecznika ponowny restart i normalnie podnosi i tak w kółko raz tak raz tak. W domu znowu wymieniłem bezpiecznik i po odpaleniu normalnie ładnie podniósł ale na drugi dzień już tego nie zrobił. Chciałbym nadmienić że miechy raczej trzymają ciśnienie ponieważ nawet po 2 tyg stoi można powiedzieć na tym samym poziomie na jakim został pozostawiony samochód oczywiście nie mierzone miarką. Trochę nagmatwałem mam nadzieję że nie będziecie mieli o to pretensji.

[ Dodano: Nie 03 Maj, 2015 21:16 ]
Przepraszam za pokręcony post temat rozwiązany poprzez wyczyszczenie osuszacza oraz wymianę pierścienia na nowy. Temat do zamknięcia.Pozdrawiam
_________________
pozdrawiam kapsel

Moja stajnia:
100 C3 2.3 CD 1987
V8 3.6 1990
Allroad A6 C5 2.7 BT 2003
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Polecane warsztaty, sklepy itp.

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Szukam sprawdzonego warsztatu z Warszawy
nanoko Polecane warsztaty, sklepy itp. 4 Wto 16 Lut, 2016 16:00
bialomyzy
Brak nowych postów szukam dobrego mechanika audi warszawa
tomaszek2104 Polecane warsztaty, sklepy itp. 1 Pią 05 Sie, 2011 14:19
norbid
Brak nowych postów (A4) szukam alusek
kriss88 Eksploatacja, felgi, opony, oleje, paski 10 Wto 28 Lut, 2012 16:24
kuksiarz
Brak nowych postów W końcu ;) szukam A6 C5
Krzyhoo Audi A6/S6 38 Pon 12 Mar, 2012 20:08
Krzyhoo
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi szukam blacharza/lakiernika - łódż
krzys220972 Blacharstwo i lakiernictwo 0 Wto 07 Lut, 2012 22:07
krzys220972



[ Twoje IP to: 3.227.240.31, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności