Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Sklep motoryzacyjny
Poprzedni temat «» Następny temat
sprzeglo
Autor Wiadomość
lewusek32 


Model: C5
Silnik: AFB
Zasilanie: olej napedowy
Nadwozie: Sedan
Wiek: 35
Dołączył: 09 Sie 2015
Wszystkie posty: 7



Skąd: Torun
Wysłany: Nie 30 Sie, 2015 20:57   sprzeglo
     



podczas powrotu z wakacji pedal sprzegla zrobil sie tak twardy ze nie szlo zmieniac biegow trzeba bylo go noga wcuskac i zaraz podnosic bo nie odbijal do gory . zauwazylem tez ze podczas dodoawania gazu obroty skakaly a potem zaraz spadaly wydaje mi sie ze spzregło sie slizgało .nadmieniam ze pzred wyjazdem wyspzreglik bylzalozony nowy LPR a sprzegło bylo zalozone niby po regeneracji .jak moze byc przyczyna usterki? prosze o pomoc
Postaw piwo autorowi tego posta
 
    
Łukasz83 zlw 
RS6 MTM



Model: A6 C5
Silnik: 2.5 v6 AFB
Zasilanie: olej napedowy
Nadwozie: AVANT
Pomógł: 19 razy
Wiek: 34
Dołączył: 02 Gru 2013
Wszystkie posty: 1148



Piwa: 57/17
Skąd: ŁÓDZKIE
Wysłany: Nie 30 Sie, 2015 21:29   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B) Avant   



Pedal robi sie twardy jak jest uklad zapowietrzony lub wysprzeglik siada uzywane nie znaczy dobre :)
_________________
Niech bedzie pochwalony naped QUATTRO :*
Szóstego dnia Bóg stworzył silnik diesla tak się uradował tą doskonałością że siódmego dnia stworzył do niego Audi .
Postaw piwo autorowi tego posta
 
    
lewusek32 


Model: C5
Silnik: AFB
Zasilanie: olej napedowy
Nadwozie: Sedan
Wiek: 35
Dołączył: 09 Sie 2015
Wszystkie posty: 7



Skąd: Torun
Wysłany: Nie 30 Sie, 2015 22:21   
     



to był nowy wysprzeglik firmy Lpr. sprawdze jutro obys kolego mial racje

[ Dodano: Pon 31 Sie, 2015 18:58 ]
po sprawdzeniu okazalo sie ze mam pelnom plynu hamulcowego na wycieraczce okazalo sie ze pompka spzregla pekla czy to moze byc przyczyna twardego pedala sprzegła?

[ Dodano: Nie 06 Wrz, 2015 12:24 ]
po odpowietrzeniu sprzęgła pedał nadal jest twardy .jaka może być przyczyna czy trzeba wyjąć skrzynie
Postaw piwo autorowi tego posta
 
    
grze-mar 
audi-maniak



Model: A4 B6
Silnik: 2.0 ALT
Zasilanie: benzyna
Nadwozie: sedan
Pomógł: 3 razy
Wiek: 38
Dołączył: 25 Maj 2011
Wszystkie posty: 155



Piwa: 3/2
Skąd: Holandia, Ter Aar
Wysłany: Pią 11 Wrz, 2015 09:49   
     



Siemka. Z tego co piszesz to raczej obstawiam że masz sprzęgło rozwalone. Napisałeś że jest po regeneracji. Szczerze powiem że za czasów PRL regenerowało się takie rzeczy bo ich po prostu nie było w sklepach. Teraz oryginał lub zamiennik nowy kupisz i śmiało możesz śmigać. A co do płynu na wycieraczce to możliwe że nie dało się wcisnąć sprzęgła i po prostu poprzez naciskanie nogą rozszczelnił się układ i coś puściło. Noga jest silna. Obstawiam że okładziny z tarczy sprzęgłowej się rozleciały. Ale bez dokładnego obejrzenia ciężko zgadywać. No i raczej skrzynia w dół. Pozdro Grzesiek
_________________
"...nie ma takiego gó***a, z którego nie dało by się wyjść..."
Postaw piwo autorowi tego posta
 
 
    
maksiu432 


Model: B4
Silnik: ABK
Zasilanie: ON
Nadwozie: Sedan
Dołączył: 21 Lip 2016
Wszystkie posty: 7



Skąd: Warszawa
Wysłany: Czw 21 Lip, 2016 08:43   Re: sprzeglo
     



lewusek32 napisał/a:
podczas powrotu z wakacji pedal sprzegla zrobil sie tak twardy ze nie szlo zmieniac biegow trzeba bylo go noga wcuskac i zaraz podnosic bo nie odbijal do gory . zauwazylem tez ze podczas dodoawania gazu obroty skakaly a potem zaraz spadaly wydaje mi sie ze spzregło sie slizgało .nadmieniam ze pzred wyjazdem wyspzreglik bylzalozony nowy LPR a sprzegło bylo zalozone niby po regeneracji .jak moze byc przyczyna usterki? prosze o pomoc


I jak coś wiecie więcej? Bo też tak miałem ;/
Postaw piwo autorowi tego posta
 
    
pawcio 



Model: C5,B5
Silnik: AWX,AVG
Zasilanie: ON
Nadwozie: avant
Pomógł: 16 razy
Wiek: 31
Dołączył: 13 Maj 2009
Wszystkie posty: 1891



Piwa: 46/4
Skąd: Olsztyn
Wysłany: Wto 10 Paź, 2017 10:25   
     



Panowie mam taki mały problem z C5 żony. Kiedyś jak wsiadłem to pedał sprzęgła był w podłodze, ale po podniesieniu go nogą wszystko powróciło do normy. Aż wczoraj pedał był tylko trochę niżej niż powinien. Biegi wchodziły ciężej, ale po podniesieniu nogą pedału do góry ponownie wszystko normalnie działa. Zastanawiam się czy to będzie wina pompki sprzęgła czy wysprzęglika ????
_________________
wiele serc, jedno bicie - tylko AUDI ponad życie
Witam cię Gość

Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Skrzynie manualne



[ Twoje IP to: 54.196.72.162, używasz: CCBot/2.0 (http://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności