Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: Astaroth
Wto 17 Cze, 2014 18:06
[v8]Problem ze skrzynią, błąd 17114
Autor Wiadomość
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Pią 06 Cze, 2014 11:56   [v8]Problem ze skrzynią, błąd 17114
     



witam mam problem ze skrzynia cały czas wyskakuje mi błąd 17114 monitorowanie sprzęgła złe proporcje .daje na d szarpnięcie i tryb awaryjny do tylu normalnie myślałem ze to może kosz wiec rozebrałem skrzynie i w środku wyglądała bardzo dobrze nowy filtr olej i dalej to samo . wymieniłem sprzęgło hydrokinetyczne dalej to samo wymieniłem płytę dalej to samo stan oleju ok proszę o jakąś rade ;(
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Pią 06 Cze, 2014 20:11   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



W silniku błędów brak? Jakim olejem zalałeś skrzynię?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Nie 08 Cze, 2014 11:37   
     



olej zalałem Mobil ATF LT 71141 a w silniku błędy niskie napięcie do ecu i coś z sonda dodam że teraz jak daje na p to autko cofa się trochę do tyłu lekko auto stoi pod górkę
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Nie 08 Cze, 2014 11:46   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Nie wiem w jakim stopniu się cofa, ale na pozycji P pompa oleju nie przekazuje ciśnienia i to raczej normalne, że się cofa. Błędy w silniku są sporadyczne czy statyczne?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Nie 08 Cze, 2014 17:43   
     



raczej statyczne .
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Nie 08 Cze, 2014 18:05   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Podaj te błędy wraz z opisem.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Nie 08 Cze, 2014 20:34   
     



18010 sterownik ecm niskie napięcie zasilania z akumulatora (terminal 30). sonda lamda podgrzewana 1 bank 1 brak sygnału 16518. teraz jak podłąnczałem kompa to się usunęły trochę pojździłem i nic nie wyskoczył
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Nie 08 Cze, 2014 20:39   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



A napięcie na akumulatorze mierzyłeś?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Nie 08 Cze, 2014 20:44   
     



no własnie nie jutro zmierzę i napisze
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Pon 09 Cze, 2014 07:39   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Napięcie zmierz na wyłączonym silniku oraz na załączonym silniku przy pełnym obciążeniu - światła, wentylator dmuchawy, grzanie foteli itd. Jeżeli będzie w normie, to zostanie jeszcze pomiar za przekaźnikiem zasilającym sterownik silnika.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Pon 09 Cze, 2014 12:47   
     



a gdzie ten przekaźnik się znajduje ??wieczorem napisze jakie napięcia są
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Pon 09 Cze, 2014 17:51   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



W e-boxie na podszybiu.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Pon 09 Cze, 2014 20:52   
     



na włączonym m silniku światłach itp 13.80 bez zapłonu sama bateria 12.75 na włączonym zapłonie 11.50

[ Dodano: Pon 09 Cze, 2014 21:53 ]
może te sprzęgło uszkodzone wiesz jak to się kupuje na gębe :-P
_________________
JEDRASSS
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13439



Piwa: 671/68
Skąd: MWD
Wysłany: Pon 09 Cze, 2014 22:05   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Załącz zapłon i posprawdzaj napięcia na przekaźnikach.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jedrek1000 


Model: a8
Silnik: 4.2 ABK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Dołączył: 17 Kwi 2014
Wszystkie posty: 11



Skąd: złotoryja
Wysłany: Czw 12 Cze, 2014 16:29   
     



na przekażniku jest 11.66 na jednym bezpieczniku 20 3.56 na drugim 15 6.87 na trzeciej 15 11.56 reszta tak samo . powiem teraz że po poruszaniu tymi przekaźnikami auto normalnie ruszyło dopiero po chwili włączył się tryb awaryjny dodam że wyskoczył taki błąd dzisiaj 17117 3 bieg błędny stosunek 18258 przesył magistrali danych brak informacji z silnika
_________________
JEDRASSS
Ostatnio zmieniony przez jedrek1000 Pią 13 Cze, 2014 13:41, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Skrzynie automatyczne

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [C3]problem ze skrzynią biegów
AuDi 100
mates Skrzynie manualne 18 Wto 27 Lip, 2010 21:55
Adi202
Brak nowych postów [A4] Problem ze skrzynią biegów
Pan Kot Skrzynie manualne 5 Sob 21 Lip, 2012 22:58
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Problem ze skrzynią automatyczną w AU...
Badyl999 Skrzynie automatyczne 30 Sro 08 Wrz, 2010 19:08
Pasiak
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Problem ze skrzynią automatyczną w au...
skoku8 Skrzynie automatyczne 1 Nie 07 Lis, 2010 18:14
Adi202
Brak nowych postów [a6 c5 4.2 quattro] problem ze skrzyn...
mene3 Quattro 3 Sro 23 Maj, 2012 21:43
Pasiak



[ Twoje IP to: 3.85.80.239, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności