Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Sklep motoryzacyjny
Poprzedni temat «» Następny temat
Spręzyna połozenia zwrotnego pedału sprzęgła 4A0721403C
Autor Wiadomość
Astaroth 
mystic darkness



Model: B4
Silnik: 1,9 TD AAZ
Zasilanie: olej napędowy
Nadwozie: sedan
Zaproszone osoby: 3
Pomogła: 6 razy
Dołączyła: 11 Maj 2009
Wszystkie posty: 1628



Piwa: 199/538
Skąd: lódzkie
Wysłany: Sob 19 Lis, 2016 15:34   Spręzyna połozenia zwrotnego pedału sprzęgła 4A0721403C
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Parę dni temu dziwnie mi się zaczęło zachowywać sprzęgło jak wciskałam pedał sprzęgła do podłogi to był taki dziwny dźwięk jakby on o coś haczył taki odgłos przy tym jakby spręzyny coś i raz mi został przy podłodze i jak go stopą popchnęłam w góre odskoczył.... no i potem nagle "samo sie naprawiło"

Rozebrałam wczoraj tą czarną osłonę zeby tam zajrzeć, jeszcze wzięłam kabel od instalacji bardziej trytką podpięłam w razie jak on haczył, ale wydaje mi się ze problem jest w spręzynie połozenia zwrotnego pedału sprzęgła 4A0721403C ona sie jakos dziwnie układa, ja nie widze zeby była pęknieta ae tak jakby jeden zwój wchodzi pod drugi - chociaz teraz jak pisałam już nic nie strzela jest normalnie... "samo sie naprawiło"

proszę zerknijcie na to czy to wygląda normalnie (zwoje tej spręzyny)

















no bo co mogło tam innego "haczyc" jak wszystko wygląda normalnie.. hmm


nie wiem po prostu czy szukac tej sprężyny, czy ona jest w koncvu uszkodzona czyt nie - a to rzecz na allegro w aukcjach nie do dostania, bym musiała pisac do tych co rozbieraja auta i szukac
_________________


Diesel jest jak bulterier, po prostu czasem podymić musi
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 554 razy
Wiek: 44
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 12855



Piwa: 641/57
Skąd: MWD
Wysłany: Nie 20 Lis, 2016 22:58   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Nie jestem na 100% pewny, ale wydaje mi się że jeżeli pedał sprzędła nie wraca, to wina raczej leży po stronie siłownika a nie przy sprężynie.
Sprężyna ma raczej amortyzować powrót niż wypychać pedał.
Miałem identyczna sytuację z moją 100 C3 i winny był wysprzęglik po stronie skrzyni.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
.
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Astaroth 
mystic darkness



Model: B4
Silnik: 1,9 TD AAZ
Zasilanie: olej napędowy
Nadwozie: sedan
Zaproszone osoby: 3
Pomogła: 6 razy
Dołączyła: 11 Maj 2009
Wszystkie posty: 1628



Piwa: 199/538
Skąd: lódzkie
Wysłany: Nie 20 Lis, 2016 23:05   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



to było tak, pedał normalnie wracał ale było słychac jak był przy podłodze dzwiek jakby spręzyny jakby coś się haczyło taki metalowy odgłos, sama twardosc pedału i łapanie sprzęgła było normalne i raz się jakby przy podłodze zahaczył i zeby wrócił pchnelam go stopą w góre i nagle po tym juz nie było tego dzwieku i jest normalnie cicho i się o nic nie zahacza

ja tą osłone zdjełam potem zaczełam się tam przyglądac i oprócz tej spręzyny co mi sie wydaje ze zwoje wchodzą jeden pod drugim nic się nie dopatrzyłam a teraz normalnie działa cicho i nic się nie haczy jak pisałam
_________________


Diesel jest jak bulterier, po prostu czasem podymić musi
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 554 razy
Wiek: 44
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 12855



Piwa: 641/57
Skąd: MWD
Wysłany: Nie 20 Lis, 2016 23:12   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Początek powrotu padała sprzęgła robi siłownik resztę ta sprężyna. Sądzę że nałozyły się dwa problemy. Wpisując nr etka w wyszukiwarkę wychodzi że ta sprężyna lubi pękać i to może być powodem tych dziwnych odgłosów. Brak powrotu padała jednak będzie po stronie siłownika. Niech się ktoś najlepiej wypowie kto zna temat.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
.
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Astaroth 
mystic darkness



Model: B4
Silnik: 1,9 TD AAZ
Zasilanie: olej napędowy
Nadwozie: sedan
Zaproszone osoby: 3
Pomogła: 6 razy
Dołączyła: 11 Maj 2009
Wszystkie posty: 1628



Piwa: 199/538
Skąd: lódzkie
Wysłany: Nie 20 Lis, 2016 23:16   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



ale on teraz wraca normalnie i jest spręzysty jak powinien i tego odglosu tez nie ma, jak się przjrzec tym zdjeciom spręzyny tam jeden zwój wchodzi pod drugi tak chyba nie powinno byc... z tych odgłosów co były i jak to sie przyhaczyło to takie dosłownie wrazenie jakby te zwoje sie wepchneły pod siebie, no i jak szarpnęłam nogą zapewne dlatego się naprawiło i teraz ta spręzyna sie ugina tak ze ten jeden zwój wchodzi pod ten drugi jak na zdjeciu ale potem wychodzi i nie ma odgłosu ani haczenia ale nie wiem na jak długo

szukam tej spręzyny u tych co rozbierają ale narazie mi odpisuja ze nie maja a inni jeszcze nie dopisali i myślę ją wymienic

może tez styl jazdy ma znaczenie, bo jak niektórzy bieg zmieniaja i nie dociskaja sprzęgła do konca to ja zawsze wbijam w podłoge do konca, ciężką nogę mam do tych pedałów ;)

a w razie co jak ją sie odpina bo tam takie mocowanie jakby z blokada jest
_________________


Diesel jest jak bulterier, po prostu czasem podymić musi
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 554 razy
Wiek: 44
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 12855



Piwa: 641/57
Skąd: MWD
Wysłany: Pon 21 Lis, 2016 08:57   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Jeżeli sprężyna jest pęknięta, to tak czy inaczej wymienić ją trzeba. Wymienisz, to się okaże czy wszystko będzie ok. :ok:
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
.
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Napęd przedni

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [A4 1,6 1997r] Czujnik położenia peda...
Daro1003 Elektryka i elektronika 4 Sob 30 Cze, 2012 12:46
Daro1003
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [A4 2.6] Błąd czujnika położenia peda...
Janisze Skrzynie automatyczne 3 Wto 27 Gru, 2011 21:25
Adi202
Brak nowych postów Audi s6 c4 brak sprzęgła.
Skalniak71 Skrzynie manualne 6 Pon 20 Cze, 2016 05:59
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [C4 S6] Pedał sprzęgła został w podłodze
Filip Skrzynie manualne 8 Nie 05 Gru, 2010 19:42
Filip
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [100 c3 88r] Pompa sprzęgła
suchy1704 Skrzynie manualne 2 Pią 03 Cze, 2011 22:44
suchy1704



[ Twoje IP to: 54.80.10.56, używasz: CCBot/2.0 (http://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności