Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:19
[S6 4,2 V8] skaczące obroty ale tylko...
Autor Wiadomość
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
  Wysłany: Czw 02 Lip, 2009 23:14   [S6 4,2 V8] skaczące obroty ale tylko...
     



Witam wszystkich.

Mam od niedawna problem ze swoim Audi S6 4,2 v8 1995. Mianowicie chodzi o skacząse obroty gaśnięcie i nierówną prace silnika.

Objawia się to następująco:
Po tym jak auto stoji jakiś czas odpala normalnie i wszystko wydaje się OK, lecz po tym jak postoji 1-2 godzinki to po odpaleniu obroty są na 1000 (zawsze były 800-900) i przy ruszaniu daśnie szarpie, w momęcie kiedy na biegu jałowym schodzi z wysokich obrotów obroty spadają niemal do 0(zera) i wachlują się. Czasami potrafi delikatnie kaszlnąć z wydechu ale w momęcie jak przytrzymam go np. na 3000 obrotów.

Miałem kilka teori sprawdziłem i lipa! Narazie nie zdradzę co robiłem ponieważ niechcę nikogo zbijać z tropu :)

Czekam na wszelką pomoc z góry dziękuje :)

P.S. VAG nic nie pokazuje.
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Pią 03 Lip, 2009 00:58   Re: [S6 4,2 V8] skaczące obroty ale tylko...
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Filip napisał/a:
Witam wszystkich.

Mam od niedawna problem ze swoim Audi S6 4,2 v8 1995. Mianowicie chodzi o skacząse obroty gaśnięcie i nierówną prace silnika.

Objawia się to następująco:
Po tym jak auto stoji jakiś czas odpala normalnie i wszystko wydaje się OK, lecz po tym jak postoji 1-2 godzinki to po odpaleniu obroty są na 1000 (zawsze były 800-900) i przy ruszaniu daśnie szarpie, w momęcie kiedy na biegu jałowym schodzi z wysokich obrotów obroty spadają niemal do 0(zera) i wachlują się. Czasami potrafi delikatnie kaszlnąć z wydechu ale w momęcie jak przytrzymam go np. na 3000 obrotów.

Miałem kilka teori sprawdziłem i lipa! Narazie nie zdradzę co robiłem ponieważ niechcę nikogo zbijać z tropu :)

Czekam na wszelką pomoc z góry dziękuje :)

P.S. VAG nic nie pokazuje.

Zacznę od tego jakie jest obecnie spalanie i czy eSa jest jeszcze dziewicą, czy też została zgwałcona przez LPG. Dodatkową sprawą jest to czy w momencie problemów z obrotami kopci i czy modernizowana była mapa sterownika silnika. Powodów może być mnóstwo od ciśnienia paliwa, przez mieszankę paliwa aż po zapłon. AEC nie jest ubogim silnikiem w elektronikę więc bez dokładnego opisania towarzyszących jej efektów będzie ciężko postawić ostateczną diagnozę.
Jeżeli nie chcesz zdradzić co już sprawdzałeś w swojej eSie, to będziemy musieli zacząć od samego początku, czyli świece, sterownik, czujniki temperatury, potencjometr przepustnicy, przełącznik wolnych obrotów, silnik krokowy, aparaty zapłonowe, przewody zapłonowe, pompa paliwa, filtr paliwa, wtryski paliwa, przepływomierz powietrza itd. Więc jak widzisz jest tego trochę. Uważam, że sprawa nie wygląda aż tak drastycznie abyśmy nie dali sobie z tym rady.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Sergio 



Model: B4
Silnik: 2,0 ABK
Zasilanie: benzyna+LPG
Nadwozie: Sedan
Zaproszone osoby: 9
Pomógł: 6 razy
Wiek: 50
Dołączył: 12 Maj 2009
Wszystkie posty: 2789



Piwa: 105/75
Skąd: Częstochowa
Wysłany: Pią 03 Lip, 2009 08:22   
  Stajnia Klubowa ATT:  Audi 80 B4 (Typ 8C)   



Adi202 napisał/a:
czy eSa jest jeszcze dziewicą, czy też została zgwałcona przez LPG
W profilu masz że benz. ale jesli jest jeszcze LPG to do listy Adiego dołóż parownik.
_________________

Postaw piwo autorowi tego posta
 
 
    
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
Wysłany: Pią 03 Lip, 2009 17:26   
     



Nie ma LPG
Kopci lekko na czarno przy przygazowaniu, po przytrzymaniu na wyższych obrotach kichnie raz albo dwa z wydechu.
Nic nie było robione przy sterowniku silnika.
Spalanie:
100km/h 9,5-10,5 lita
120km/h 11-12 litra



Opisze teraz co robiłem i dlaczego:

1)
Na początek zacząłem od potencjometra przepustnicy

Dlaczego:
Auto miało dzwona czołowego i jest on pęknięty i wtyczka również (czasem wypadałą)
Raz mi wypadła i efekt był podobny musiałem się doczłapać na parking na 1 biegu przy wysokich obrotach. Jak ją poprawiłem wszystko było OK.

Co zrobiłem:
Podłączyłem Vaga i pokazał się błąd „czujnik prędkości obrotowej silnika-G28 brak sygnału”, ale po odpaleniu auta błąd znikł.
Postanowiłem odłączyć kable i wyskoczyły wtenczas 2 kolejne błędy
-„potencjometr przepustnicy-G 69 przerwa lub zwarcie do plusa”
-„styki biegu jałowego- F60 przerwa lub zwarcie do plusa”

Wniosek:
Wygląda że jest OK. jak jest podłączony to niema błędów.


2)
Silnik krokowy

Co zrobiłem:
Podczas pracy silnika odłączyłem przewód. Było jednoznaczna zmiana w pracy silnika na inne, czy gorsze trudno stwierdzić.

Wniosek:
To chyba też jest OK.


3)
Filtr powietrza

Co zrobiłem:
Zdjąłem obudowę i się okazało że filtr brudny (już mam nowy), ale bez filtra powietrza nie było poprawy.

Kiedy auto było w OK. stanie to ręką przytkałem dolot powietrza i w momencie kiedy już miało zgasnąć to zdjąłem rękę, efekt był bardzo podobny do problemu, mianowicie obroty gwałtownie podskoczyły i opadły.


W sobotę pokombinuje jeszcze z Vagiem.

Czekam na wasze opinie i propozycje co może być przyczyną takiego zachowania!

Przypominam że dzieje się to po tym jak sobie pojeżdżę i po ok. 2 godz. ponownie chcę go odpalić i wtedy filuje.

[ Dodano: Sob 04 Lip, 2009 14:16 ]
Witam!

Dzisiaj ponownie szukałem problemu i chyba znalazłem!!!

Przejechałem 10 km w trakcie jazdy nie było żadnych problemów, ładnie przyśpieszał, spalanie miał na zwykłym poziomie i nie schodził gwałtownie z obrotów.
Po powrocie auto postało 30 min i jak odpaliłem pojawił się problem (schodząc z obrotów schodził aż do 0 i podskakiwał do 1,5 tys. obr, kilka razy miał takie wahania i gasł).
Postanowiłem odłączyć czujnik przepływu powietrza i diametralnie się wszystko zmieniło, mianowicie silnik nie pracował idealnie, ale nie gasł schodząc z wysokich obrotów, obroty nie skakały.

Pomyślałem, że to przez temperaturę czujnika (był gorący), więc wykręciłem, wystudziłem w zamrażarce i ponownie wkręciłem. Po odpaleniu było wszystko OK., ale po 5min pojawił się ponownie problem, czujnik znów był gorący, więc zaczął wariować.

Moim zdaniem jest to właśnie przepływomierz. Jeszcze to sprawdzę u jakiegoś fachowca nim wymienię.

Jeżeli macie jakieś inne pomysły to piszcie! Jestem otwarty na propozycje!

Pozdrawiam :-)
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 14 Lip, 2009 19:41   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Filip napisał/a:


Moim zdaniem jest to właśnie przepływomierz. Jeszcze to sprawdzę u jakiegoś fachowca nim wymienię.

Jest to możliwe, że będzie to przepływomierz, choć jak dla mnie jest dziwnym objawem. Nie zostaje nic innego jak go podmienić na pewny i wypróbować. To ułatwi odszukanie usterki.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
Wysłany: Wto 28 Lip, 2009 18:00   
     



Witam.

Kupiłem używany przepływomierz i problem z falującymi obrotami po przejażdżce się nie pojawił, ale do końca nie jestem zadowolony.

Auto jest mułowate i podczas przyspieszania nie ma tego kopa co kiedyś.
Jak silnik paracyje to mam takie wrażenie jakby się przycinał (nie równo pracuje)
Podczas ruszania jest taki efekt jak podczas przełączania z bęzyny na gaz w autach z gazem. Ja nie posiadam gazu!

W mojej okolicy fahowcy od aut nie mają odpowiednich sterowników więc nie mają jak sprawdzić co pod maską "piszczy".

Macie może jakieś namiary na strone www. gdzie można ściągnąć program do diagnozy?????
Postaw piwo autorowi tego posta
 
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6853



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Wto 28 Lip, 2009 18:50   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



czy jesteś przekonany,że przepływka którą, kupiłeś jest w 100% sprawna?
Filip napisał/a:
W mojej okolicy fahowcy od aut nie mają odpowiednich sterowników więc nie mają jak sprawdzić co pod maską "piszczy".

Macie może jakieś namiary na strone www. gdzie można ściągnąć program do diagnozy?????
:shock: :shock: :shock: :shock: Nie maja VAGa????? Osobiście proponował bym Ci zakupić interface i mieć święty spokój
np. https://www.obd2.pl/index...-5-usb-obd2-kkl
nie są to duże koszta a na pewno nie będziesz zależny od innych i jadąc do mechaniora powiesz mu tylko co ma Ci wymienić .
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 28 Lip, 2009 19:26   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Filip napisał/a:
Witam.

Kupiłem używany przepływomierz i problem z falującymi obrotami po przejażdżce się nie pojawił, ale do końca nie jestem zadowolony.

Auto jest mułowate i podczas przyspieszania nie ma tego kopa co kiedyś.
Jak silnik paracyje to mam takie wrażenie jakby się przycinał (nie równo pracuje)
Podczas ruszania jest taki efekt jak podczas przełączania z bęzyny na gaz w autach z gazem. Ja nie posiadam gazu!

W mojej okolicy fahowcy od aut nie mają odpowiednich sterowników więc nie mają jak sprawdzić co pod maską "piszczy".

Macie może jakieś namiary na strone www. gdzie można ściągnąć program do diagnozy?????

Program do diagnozy może nie pomóc jeżeli będzie problem z jego obsługą. Do sprawdzenia błędów sterownika w S6 wystarczy najprostszy interfejs i któryś z programów dostępnych na ATT. Problem w tym, że jeżeli taki mechanik nie posiada takiego sprzętu, to na początek będzie musiał się podszkolić w jego użyciu. Wracając do usterki, to oczywiście nie masz pewności co do jakości tej przepływki. Na Twoim miejscu poszukałbym kogoś z identycznym silnikiem aby przełożyć tą przepływkę. Zaznaczam, że nawet kupno nowego zamiennika może zakończyć się problemami, ze względu na odchyłkę w ich parametrach, a co dopiero kupno używanego przepływomierza. Jeżeli nie masz nikogo takiego w okolicy, to na Twoim miejscu zastanowiłbym się nad Zlotem Kolesi Vol2- tam taka będzie na 122%.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
Wysłany: Wto 28 Lip, 2009 22:55   
     



Witam Cię Pasiak!

VAG pokazuje błędy ale tylko w momętach gdy odłączy sięprzepływomierz, silnik krokowy, potencjometr przepustnicy itp. Ja chciałem sprawdzić parametry przepływomierza przy wchodzeniu na obroty czy nie podaje np. błędnych danych itp.

Fakt co do przepływki nie mam pewności ale jeżeli by była zepsuta mam możliwość wymiany na kolejną wiąż się to tylko z kosztem przesyłki.

Możliwe że problemem nie jest przepływomierz a problem znikł ponieważ auto troche postało. Mam bardzo mało czasu żeby się zabrać za przetestowaniu ponownie starej i nowej przepływki ,ale muszę to zrobić jak najszybciej!!!

Jeżeli to nie przepływka to stawiam na silnik krokowy lub potencjometr przepustnicy(pękł po wypadku)

Pozdrawiam!
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 28 Lip, 2009 23:03   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Filip napisał/a:
lub potencjometr przepustnicy(pękł po wypadku)

Od tego trzeba było zacząć. :-D
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
Wysłany: Wto 28 Lip, 2009 23:17   
     



Adi202 napisał/a:
Od tego trzeba było zacząć.



Faktycznie!!!!!!!!!!
Miałem już takie akcje że gasł na wolnych obrotach (wtyczka odłączyłą się od potencjometru).

Opre się teraz na tym!!!

Nie odkręcałem jeszcze potencjometru!!! Musze na coś uważać??????
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 28 Lip, 2009 23:19   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Filip napisał/a:
Adi202 napisał/a:
Od tego trzeba było zacząć.



Faktycznie!!!!!!!!!!
Miałem już takie akcje że gasł na wolnych obrotach (wtyczka odłączyłą się od potencjometru).

Opre się teraz na tym!!!

Nie odkręcałem jeszcze potencjometru!!! Musze na coś uważać??????

Teoretycznie, to nie musisz. Jedynie jego położenie jest istotne- chodzi tu o włacznik biegu jałowego.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
Wysłany: Sro 29 Lip, 2009 17:02   
     



Adi202 napisał/a:
Teoretycznie, to nie musisz. Jedynie jego położenie jest istotne- chodzi tu o włacznik biegu jałowego.


Nie bardzo rozumiem!

Czy miałeś na myśli poluzowanie śrub i jakąś regulacje???
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Sro 29 Lip, 2009 17:08   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Filip napisał/a:
Adi202 napisał/a:
Teoretycznie, to nie musisz. Jedynie jego położenie jest istotne- chodzi tu o włacznik biegu jałowego.


Nie bardzo rozumiem!

Czy miałeś na myśli poluzowanie śrub i jakąś regulacje???

Demontaż nie jest aż tak istotny jak montaż. Potencjometr przepustnicy musi być zamontowany we właściwej pozycji. W nim masz dodatkowo włącznik biegu jałowego- wolnych obrotów. Jeżeli zamontujesz go niewłaściwie, to może to odbić sie również na wolnych obrotach.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Filip 


Model: S6
Silnik: 4,2 AEC
Zasilanie: benzyna+LPG
Nadwozie: Avant
Wiek: 37
Dołączył: 02 Lip 2009
Wszystkie posty: 74



Otrzymał 1 piw(a)
Skąd: Łagów
Wysłany: Nie 23 Sie, 2009 07:43   
     



Witam wszystkich :)

Sprawa jest zamknięta!

Przyczyną skaczących obrotów był przepływomierz!

Dzięki wszyskim za podpowiedzi :lol:

Pozdrawiam :-D
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [A4 B5 1.8T AEB] Skaczące obroty
rootkins Pozostałe tematy 19 Nie 07 Mar, 2010 21:21
rootkins
Brak nowych postów złudzenia optyczne i nie tylko
;d
alicjaaa Humor 8 Sro 05 Sty, 2011 15:53
alicjaaa
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Sklep z częsciami VAG i nie tylko
wojtek26 Sklepy 0 Pią 09 Lip, 2010 09:43
wojtek26
Brak nowych postów Skóra w aucie i nie tylko
weider Polecane warsztaty, sklepy itp. 0 Sro 11 Lis, 2015 15:42
weider
Brak nowych postów [A6C52.4]Problem z tankowaniem i nie ...
suchy1704 Pozostałe tematy 2 Czw 31 Sty, 2013 19:56
suchy1704



[ Twoje IP to: 44.220.44.148, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - mangi - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności