Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Sro 28 Sty, 2015 17:30
[RS6 C5]Nierówna praca - brak mocy. [Rozwiązane]
Autor Wiadomość
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Nie 28 Sie, 2011 22:42   [RS6 C5]Nierówna praca - brak mocy. [Rozwiązane]
     



Witam serdecznie użytkowników forum.

Mam problem, polegający na tym, że samochód pracuje nierówno w czasie zarówno ostrego przyspieszania, jak i utrzymywania stałej prędkości. Ponieważ pojawił mi się ten problem po raz drugi, to opiszę moje odczucia. Mam nadzieję, że pomożecie.
Samochód był na hamowni. Okazuje się, że jest po programie na 0,8 bar (wg właściciela poprzedniego został przywrócony do serii, ale jak się okazało nie do końca). W czasie hamowania nie występowały żadne błędy ECU. Dzisiaj po trasie 120 km zapaliła się kontrolka MIL.
Generalnie mam wrażenie, że problemy pojawiają się po zatankowaniu Pb98. Nie jestem tego jeszcze pewien, ale wyjeżdżam teraz bak (co w tym aucie nie jest trudne ;) ) i zaleję go niedługo Pb95. Pytanie: czy jest możliwe dokonanie takiej zmiany w programie, że auto będzie chciało jechać na Pb95, a będzie się gubić przy wyższych oktanach?
Błedy z VAG (teraz z głowy, ale jak będzie potrzeba to jutro prześlę dokładne):
- sporadyczny - brak zasilanie pompy paliwa;
- sporadyczny - zbyt uboga mieszanka;
- sporadyczny - zbyt bogata mieszanka;
- przekroczona wartość graniczna czujnika antystukowego spalania cylinder 3 - kontrolka MIL zapalona.

Skasuję błędy po zalaniu Pb95, ale może coś podpowiecie?

Z góry dzięki!

--
Pzdr, Tomek
Ostatnio zmieniony przez tszpak Sob 10 Wrz, 2011 07:28, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Pon 29 Sie, 2011 09:05   Re: [RS6 C5]Nierówna praca - brak mocy.
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



tszpak napisał/a:
Witam serdecznie użytkowników forum.

Mam problem, polegający na tym, że samochód pracuje nierówno w czasie zarówno ostrego przyspieszania, jak i utrzymywania stałej prędkości. Ponieważ pojawił mi się ten problem po raz drugi, to opiszę moje odczucia. Mam nadzieję, że pomożecie.
Samochód był na hamowni. Okazuje się, że jest po programie na 0,8 bar (wg właściciela poprzedniego został przywrócony do serii, ale jak się okazało nie do końca). W czasie hamowania nie występowały żadne błędy ECU. Dzisiaj po trasie 120 km zapaliła się kontrolka MIL.
Generalnie mam wrażenie, że problemy pojawiają się po zatankowaniu Pb98. Nie jestem tego jeszcze pewien, ale wyjeżdżam teraz bak (co w tym aucie nie jest trudne ;) ) i zaleję go niedługo Pb95. Pytanie: czy jest możliwe dokonanie takiej zmiany w programie, że auto będzie chciało jechać na Pb95, a będzie się gubić przy wyższych oktanach?
Błedy z VAG (teraz z głowy, ale jak będzie potrzeba to jutro prześlę dokładne):
- sporadyczny - brak zasilanie pompy paliwa;
- sporadyczny - zbyt uboga mieszanka;
- sporadyczny - zbyt bogata mieszanka;
- przekroczona wartość graniczna czujnika antystukowego spalania cylinder 3 - kontrolka MIL zapalona.

Skasuję błędy po zalaniu Pb95, ale może coś podpowiecie?

Z góry dzięki!

--
Pzdr, Tomek

Jest możliwe, że masz uszkodzony program zapłonu, ale również możesz mieć usterkę w postaci uszkodzonego wtryskiwacza paliwa czy wadliwej cewki WN.
Wartość oktanowa ma bardzo dużo do znaczenia. Masz pewność co do paliwa które tankowałeś? Po zalaniu 95 silnik będzie chodzić, lecz nie osiągnie określonej mocy przy której zaczyna kuleć. Tak więc sądzę, że najpierw powinieneś wykluczyć złą jakość paliwa, potem skupić się na naprawie.
Skoro RS był hamowany i wyszło na to, że był modernizowany, to nie sądzę aby dokonał tego za butelkę browca student Akademii Rolniczej, a profesjonalna firma która wie co robi - choć wpadki takim też się zdarzają.
Co zrobiłbym na Twoim miejscu? Na początek upewnić się co do zasilania paliwem czyli wymiana filtra paliwa - oczywiście TYLKO firma Mann, sprawdź czy nie masz akwarium w zbiorniku, zmierz ciśnienie pompy paliwowej.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Pon 29 Sie, 2011 09:25   Re: [RS6 C5]Nierówna praca - brak mocy.
     



Adi202 napisał/a:

Wartość oktanowa ma bardzo dużo do znaczenia. Masz pewność co do paliwa które tankowałeś? Po zalaniu 95 silnik będzie chodzić, lecz nie osiągnie określonej mocy przy której zaczyna kuleć. Tak więc sądzę, że najpierw powinieneś wykluczyć złą jakość paliwa, potem skupić się na naprawie.

Właśnie nie jestem pewien jakości paliwa. Mam wrażenie, że poprzednio tankowane na tej samej stacji (markowej, ale to nic nie znaczy) dało również podobne objawy.

Adi202 napisał/a:
Co zrobiłbym na Twoim miejscu? Na początek upewnić się co do zasilania paliwem czyli wymiana filtra paliwa - oczywiście TYLKO firma Mann, sprawdź czy nie masz akwarium w zbiorniku, zmierz ciśnienie pompy paliwowej.


Dziękuję za sugestie. Wersja, o której piszesz jest prawdopodobna, zwłaszcza, że samochód stał w komisie ponad dwa lata z zerowym stanem w baku :( .

A z jakim ciśnieniem powinno być podawane paliwo przez pompę?

Pozdrawiam

--
Tomek
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Pon 29 Sie, 2011 10:15   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



W RSie sa 2 pompy. W zbiorniku jest wspomagająca, główna jest na zewnątrz. Ciśnienie mierzy się na powrocie przy zbiorniku które powinno wynosić od 1,4 do 2Bar.
Zajmij się najpierw wymianą filtra to jest warunek poprawnego pomiaru ciśnienia.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Czw 01 Wrz, 2011 22:19   
     



Filtr paliwa, świece wymienione. Efekt pozostał.
Błędy aktualne:


*******
Adres 01: Silnik Plik etykiet: 077-907-558-BCY.lbl
Oznaczenie elementu: 4D1 907 558
Komponent i/lub wersja: 4.2l V8/5VT G 0004
Kodowanie: 0010752
Kod serwisu: WSC 00160 259 84983
VCID: EBDFB296B303
6 - ilość znalezionych błędów. Oto one:

17979 - Lewy zawór zawieszenia silnika (N144): zwarcie do plusa
P1571 - 001 - Górna wartość skrajna przekroczona
16706 - Czujnik obrotów silnika (G28): brak sygnału
P0322 - 004 - Brak sygnału / brak komunikacji - Sporadyczny
17538 - Zespół 2; adaptacja mieszanki (mult.): mieszanka za uboga
P1130 - 001 - Górna wartość skrajna przekroczona - MIL zapalona
17536 - Zespół 1; adaptacja mieszanki (mult.): mieszanka za uboga
P1128 - 001 - Górna wartość skrajna przekroczona - MIL zapalona
17547 - Zespół 2; adaptacja mieszanki (add.): mieszanka za bogata
P1139 - 002 - Dolna wartość skrajna przekroczona - Sporadyczny
17545 - Zespół 1; adaptacja mieszanki (add.): mieszanka za bogata
P1137 - 002 - Dolna wartość skrajna przekroczona - Sporadyczny
******

Tutaj zapis (log) pracy sterownika z kilkoma losowymi parametram (nie mam pojęcia co logować, żeby fachowiec mógł podpowiedzieć przyczynę...).

Spostrzeżenia: silnik lepiej pracuje na mnie oktanowym paliwie, szarpanie silnika w czasie gwałtownego przyspieszania, jak i gwałtownego puszczenia pedału gazu.

Cięzko jest auto zlogować, bo na trzecim biegu rozpędziłem się do 180 km/h i się droga skończyła. Chyba jedynie hamownia załatwi sprawę.

Dziękując za sugestie, pozdrawiam

--
Tomek
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Czw 01 Wrz, 2011 23:08   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Faktycznie z tych logów nie można wywróżyć jak z fusów. :-P RS to nie TDI którego loguje się od skrzyżowania do skrzyżowania. To jest właśnie to co tygryski lubią najbardziej ryk 8miu garków, prostujący się kręgosłup i wir w baku 50L/100km. ;audi; Wracając do problemu, to na początek zajmij się czujnikiem G28. Reszta błędów prócz oczywiście uszkodzonej poduszki pod silnikiem może być spowodowana usterką tego właśnie czujnika.
Mieszanka za uboga, mieszanka za bogata? Mi to wygląda na uszkodzenie czujnika wału. Zmierz czy któryś z przewodów czujnika nie ma zwarcia do ekranu.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Pią 02 Wrz, 2011 13:24   
     



Adi202 napisał/a:
Wracając do problemu, to na początek zajmij się czujnikiem G28. Reszta błędów prócz oczywiście uszkodzonej poduszki pod silnikiem może być spowodowana usterką tego właśnie czujnika.
Mieszanka za uboga, mieszanka za bogata? Mi to wygląda na uszkodzenie czujnika wału. Zmierz czy któryś z przewodów czujnika nie ma zwarcia do ekranu.
pzdr


Dzięki wielkie za podpowiedź. Z tego co kojarzę czujniki położenia wału są przeważnie paskudnie położone i pomiary bez podnośnika mogą być trudne :( . Poszukam, ale nie wydaje Ci się, że usterka tego czujnika jest nieco bardziej radykalna w objawach? Wg mojej baaaaardzo skromnej wiedzy brak sygnału z tego czujnika to stop silnika. Wiem, brak sygnału, a przekłamania odczytu to dwie różne sprawy, ale takie mam wrażenie, że nawet przy impulsach błędnych, wyrywkowych, sterownik zatrzymuje motor. Mylę się?

A co do ryku silnika itp - jest to jedna z niewielu przyjemności :) . To się chyba nie może znudzić, ciągle tylko by się chciało "more power"! Tym bardziej wkurza, jak coś gdzieś nie działa tak jak powinno. "Zlogowanie" takiego auto jest również trudne dlatego, że w procedurze standardowej naciśnięcie pedału w podłogę na trzecim biegu powoduje rozpędzenie do 200 km/h i ciężko znaleźć odpowiedni kawałek bezpiecznej prostej... :mrgreen:

Serdecznie pozdrawiam

--
Tomek
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Pią 02 Wrz, 2011 17:22   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



tszpak napisał/a:
Wg mojej baaaaardzo skromnej wiedzy brak sygnału z tego czujnika to stop silnika.

Nikt nie pisze o usterce czujnika. Uszkodzić mógł sie sam przewód który powoduje zafałszowanie właściwego sygnału. Aby to sprawdzić nie musisz go zaraz demontować. Wystarczy odpiąć wtyczkę i zmierzyć oporność między 3ma pinami. Dodatkowo proponowałbym w trackie mierzenia oporności ugniatać przewód. Jeżeli izolacja wewnątrz przewodu będzie popękana, to zaraz wyjdzie na Ohmomierzu.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Pią 02 Wrz, 2011 20:00   
     



Adi202 napisał/a:

Nikt nie pisze o usterce czujnika. Uszkodzić mógł sie sam przewód który powoduje zafałszowanie właściwego sygnału. Aby to sprawdzić nie musisz go zaraz demontować. Wystarczy odpiąć wtyczkę i zmierzyć oporność między 3ma pinami. Dodatkowo proponowałbym w trackie mierzenia oporności ugniatać przewód. Jeżeli izolacja wewnątrz przewodu będzie popękana, to zaraz wyjdzie na Ohmomierzu.
pzdr


Mniej wiecej tak myślałem. Dostałem się do złącza czujnika. Pomierzone. Jakakolwiek kombinacja dała ten sam wynik: rezystancja nieskończona. Mam zatem nadzieję, że wymiana czujnika prędkości wału silnika wraz przewodem rozwiąże problem.

Wielkie dzięki za sugestie.


Pzdr

--
Tomek
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Pią 02 Wrz, 2011 20:47   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Właśnie, najważniejszego nie napisałem.... zaciski czujnika są między pinem 2 - 3 i oporność w tym miejscu powinna wynosić 700 do 1000 Ohm (1KOhm) Pomiar powinien być robiony w temperaturze 20°C - przy większej temperaturze oporność będzie większa. Pin 1 jest tylko ekranem pinów 2 i 3. Jeżeli jest zwarty do któregoś z zacisków (pinów) czujnika wówczas czujnik jest do wymiany.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Sob 10 Wrz, 2011 07:36   
     



Witam,

Problem został opanowany :) . Jak widać z logowania, którego wynik załączyłem parę postów wyżej, oszukuje przepływomierz z banku drugiego. Oczywiście też byłem ślepy i gdyby nie kolega digitunpl, to bym się dalej męczył. Jak się okazuje sterownik w moim aucie sumuje sobie dane z dwóch miernikow masy powietrza. Jeden z nich oszukiwał. Wszystko minęło jak ręka odjął!

--
Tomek
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Sob 10 Wrz, 2011 13:35   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



tszpak napisał/a:
Oczywiście też byłem ślepy

W takim razie muszę wybrać się do okulisty.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
tszpak 


Model: C5
Silnik: 4,2 BCY
Zasilanie: Pb
Nadwozie: Avant
Wiek: 50
Dołączył: 28 Sie 2011
Wszystkie posty: 12



Otrzymał 1 piw(a)
Skąd: Małopolska
Wysłany: Sob 10 Wrz, 2011 14:56   
     



Adi202 napisał/a:

W takim razie muszę wybrać się do okulisty.


Błagam, nie bierz tego do siebie. Przepraszam, jeżeli Cię uraziłem i myślę, że nie muszę podkreślać jak bardzo pomogłeś w poszukiwaniu usterki. Miałem na myśli szerokie grono znajomych domorosłych diagnostów, z którymi analizowałem logi przy flaszeczce.

Pozdrawiam


--
Tomek
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Sob 10 Wrz, 2011 20:42   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Luz. To była przenośnia.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów problem z nierówna praca 2.6 v6
kincza Pytajnik, czyli zielono mi ;) 15 Pon 08 Kwi, 2013 22:23
bialy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [A8 D2 4,2] Nierówna praca silnka
Rokutek30 Pozostałe tematy 4 Nie 17 Lis, 2013 19:52
Rokutek30
Brak nowych postów Nierówna praca silnika Audi A3
jacked100 Pytajnik, czyli zielono mi ;) 3 Pon 23 Maj, 2016 12:12
Adi202
Brak nowych postów A6 C5 1,9 TDI AWX NIERÓWNA PRACA SILN...
PROŚBA O ANALIZĘ DANYCH Z VAGA, CZY T...
s3rwin Pozostałe tematy 2 Sro 31 Paź, 2012 11:18
s3rwin
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak Mocy [b3 2.3]
zbychu88 Pozostałe tematy 17 Pon 13 Cze, 2011 00:20
roger110



[ Twoje IP to: 34.230.84.215, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności