Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Problem ze sprzęgłem
Autor Wiadomość
remikson 


Model: A4
Silnik: 1.8 BFB
Zasilanie: PB95
Nadwozie: Avant
Wiek: 42
Dołączył: 04 Mar 2017
Wszystkie posty: 21



Piwa: 1/1
Skąd: Poznań
Wysłany: Nie 03 Cze, 2018 08:12   Problem ze sprzęgłem
     



Od jakiegoś czasu zaobserwowałem dziwny objaw z pedałem sprzęgła w A4 b6 1.8T quattro. Jak auto postoi po nocy to w momencie załączenia sprzęgła pojawia się luz na pedale ,jakieś 2-3 cm jałowego skoku. Pedał robi się wtedy bardzo miękki tak jakby miał dodatkowe wspomaganie.Biegi wchodzą bez problemu,pedał odbija prawidłowo,autem nie szarpie podczas ruszania.sprzęgło się nie ślizga .Po przejechaniu kilku km luz się kasuje i sprzęgło działa jak dawniej. tzn robi się nieco twardsze - bardziej wyczuwalne pod stopą.
Żadnego wycieku płynu nie zaobserwowałem przy pompie i wysprzęgliku , wyglądają ok - chyba ,że przepuszczają wewnętrznie ale jak to sprawdzić ...czy problem z pompą czy z siłownikiem sprzęgła a może tarcza i docisk już do wymiany. Dziwne jest to ,że tak jak już wcześniej pisałem luz się kasuje samoczynnie po kilku km
Sezon wakacyjny nadciąga ,jadę z rodzinką nad morze boję się ,że stanę na jakimś zadupiu bez sprzęgła.
Może miał ktoś podobny problem
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 564 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13158



Piwa: 653/64
Skąd: MWD
Wysłany: Pon 04 Cze, 2018 08:57   Re: Problem ze sprzęgłem
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



remikson napisał/a:

Sezon wakacyjny nadciąga ,jadę z rodzinką nad morze boję się ,że stanę na jakimś zadupiu bez sprzęgła.

W razie awarii biegi można zmieniać bez użycia pedału sprzęgła oraz ruszyć z pierwszego biegu na rozruszniku. Wrzucasz 1 bieg odpalasz auto i ruszasz. Zmiana biegu na wyższy zaraz po puszczeniu gazu, odpuszczasz gaz wybijasz bieg na luz ustawiasz na pozycję następnego biegu delikatnie próbując wbić bieg i dodajesz gazu. Gorzej na światłach lub w korkach, bo trzeba znów gasić silnik.
To tak w razie W aby nie stresować rodziny.
Jeżeli chodzi o usterkę, to objaw wygląda na zapowietrzenie układu. Miałem takie problemy w poprzedniej Audi z tym, że mi pedał wpadał już całkowicie w podłogę i uratowała mnie w/w metoda. Po 10min jazdy wszystko wracało do normy. Uszkodzony był wysprzęglik. Po wymianie nigdy więcej nie było problemów.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
remikson 


Model: A4
Silnik: 1.8 BFB
Zasilanie: PB95
Nadwozie: Avant
Wiek: 42
Dołączył: 04 Mar 2017
Wszystkie posty: 21



Piwa: 1/1
Skąd: Poznań
Wysłany: Pon 04 Cze, 2018 12:18   
     



Spróbuje odpowietrzyć układ sprzęgła. Jeżeli po odpowietrzeniu problem zniknie to pewnie będzie uszkodzony wysprzęglik albo coś z pompą.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 564 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13158



Piwa: 653/64
Skąd: MWD
Wysłany: Pon 04 Cze, 2018 14:44   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



remikson napisał/a:
Spróbuje odpowietrzyć układ sprzęgła. Jeżeli po odpowietrzeniu problem zniknie to pewnie będzie uszkodzony wysprzęglik albo coś z pompą.

Prędzej wysprzęglik.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
remikson 


Model: A4
Silnik: 1.8 BFB
Zasilanie: PB95
Nadwozie: Avant
Wiek: 42
Dołączył: 04 Mar 2017
Wszystkie posty: 21



Piwa: 1/1
Skąd: Poznań
Wysłany: Pią 08 Cze, 2018 11:32   
     



Próbowałem dzisiaj odpowietrzyć sprzęgło w dwie osoby .Ojciec wdusił sprzęgło a ja odkręciłem odpowietrznik.Wyleciało troszkę płynu i zakręciłem odpowietrznik. Ojciec zwolnił pedał sprzęgła który już się nie podniósł,wleciał w podłogę.Podłączyłem strzykawe pod odpowietrznik i próbowałem przetoczyć płyn do zbiorniczka - bez efektu coś jakby blokowało ten płyn.
Teraz jestem bez sprzęgła.

[ Dodano: Pią 08 Cze, 2018 15:27 ]
Po wielu próbach udało mi się wepchnąć trochę płynu do wysprzęglika i sprzęgło zaczęło działać,ale jest jeszcze większy luz na pedale niż wcześniej.
Nie ma możliwości przetłoczenia płynu przez odpowietrznik wysprzęglika tradycyjną metodą w dwie osoby.
Po pierwszej próbie pedał jest w podłodze
Mam wrażenie,że pompka nie pobiera nowego płynu ze zbiorniczka-czy to możliwe?

Czy wtłaczając płyn przez odpowietrznik wysprzęglika powinien on przejść przez cały układ i wydostać się na zewnątrz tzn do zbiorniczka?
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 84 razy
Wiek: 34
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6669



Piwa: 269/152
Skąd: Crewe/SC
Wysłany: Pią 08 Cze, 2018 16:01   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



remikson napisał/a:
Czy wtłaczając płyn przez odpowietrznik wysprzęglika powinien on przejść przez cały układ i wydostać się na zewnątrz tzn do zbiorniczka?
tak dokładnie powinno się stać czy na 123% odpowiednio odkręciłeś odpowietrznik?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
remikson 


Model: A4
Silnik: 1.8 BFB
Zasilanie: PB95
Nadwozie: Avant
Wiek: 42
Dołączył: 04 Mar 2017
Wszystkie posty: 21



Piwa: 1/1
Skąd: Poznań
Wysłany: Pią 08 Cze, 2018 16:57   
     



Odpowietrznik odkręcony na 124%.Płyn wylewał się między odpowietrznikiem a korpusem wysprzęglika. Jednak nie dało się go wtłoczyć w zbiorniczek.Jak dałem za duże ciśnienie to wężyk
wyskakiwał z odpowietrznika i wszystko wokół ochlapane dot4.
Podejrzewam ,że między wysprzęglikiem a pompą tworzy się ciśnienie.jednak pompa nie pobiera nowego płynu ze zbiorniczka.Jeżeli płyn jest na odcinku pompa-wysprzęglik to sprzęgło działa (jednak jest duży luz na pedale bo nie można dobrze odpowietrzyć takiego układu)
Nie wiem czy to dobra diagnoza?
Jak ewentualnie dobrać się do pompy sprzęgła (jak ją zdemontować)?
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 84 razy
Wiek: 34
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6669



Piwa: 269/152
Skąd: Crewe/SC
Wysłany: Sob 09 Cze, 2018 05:34   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



zanim zaczniesz rozbierać dalej spróbuj jeszcze raz odpowietrzyć , miałem ostatnio podobne jazdy z odpowietrzeniem easytronica-dramat gdyż podobnie jak u Ciebie płyn uciekał pomiędzy odpowietrznikiem a korpusem, i ni hu hu nie pójdzie dalej, po godzinie walki udało się odpowietrzyć
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 564 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13158



Piwa: 653/64
Skąd: MWD
Wysłany: Sob 09 Cze, 2018 12:41   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Moim skromnym zdaniem powinieneś wymienić wysprzęglik tak dla spokojności w trakcie urlopu. W końcu z jakiegoś powodu zapowietrzył się układ.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
remikson 


Model: A4
Silnik: 1.8 BFB
Zasilanie: PB95
Nadwozie: Avant
Wiek: 42
Dołączył: 04 Mar 2017
Wszystkie posty: 21



Piwa: 1/1
Skąd: Poznań
Wysłany: Sob 09 Cze, 2018 19:41   
     



Zamawiam nową pompę i wysprzęglik. Wymienię wysprzęglik i zobaczymy czy będzie można odpowietrzyć układ.Jeżeli tak to pompę oddam.Jeżeli nie będzie poprawy to wymienię jeszcze pompę.
Żadne próby odpowietrzenia nie przyniosły rezultatu. Z wysprzęglika nie leci płyn.
Postaw piwo autorowi tego posta
 
    
pawcio 



Model: C5,B5
Silnik: AWX,AVG
Zasilanie: ON
Nadwozie: avant
Pomógł: 16 razy
Wiek: 32
Dołączył: 13 Maj 2009
Wszystkie posty: 1931



Piwa: 47/5
Skąd: Olsztyn
Wysłany: Nie 10 Cze, 2018 19:59   
     



W A6 miałem tak że kiedyś rano pedał leżał w podłodze. A winowajcą była pompka sprzęgła.
_________________
wiele serc, jedno bicie - tylko AUDI ponad życie
Witam cię Gość

Postaw piwo autorowi tego posta
 
    
remikson 


Model: A4
Silnik: 1.8 BFB
Zasilanie: PB95
Nadwozie: Avant
Wiek: 42
Dołączył: 04 Mar 2017
Wszystkie posty: 21



Piwa: 1/1
Skąd: Poznań
Wysłany: Sob 16 Cze, 2018 07:27   
     



Winowajcą problemów ze sprzęgłem była jednak pompka,nie pobierała nowego płynu ze zbiorniczka i w jakiś sposób się zapowietrzała. Pompowała tylko płyn który miała już wewnątrz cylinderka dlatego sprzęgło jeszcze działało. Prawdopodobnie przyczyną tego ,że po długim postoju sprzęgło miało luz a po przejechaniu kilku km luz się kasował było właśnie powietrze , które na skutek wyższej temperatury rozszerzało swoją objętość i wypychało pedał na właściwą pozycje.Jak auto ostygło robił się luz. Taka moja teoria.
Wymiana tej pompy to masakra zajęło mi to prawie cały piątek.
Autko naprawione ,dzięki za pomoc ,temat można zamknąć
;audi;
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Skrzynie manualne

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [A6 C5] Problem z szarpaniem
skrzynia 01J
fr4n Skrzynie automatyczne 0 Sro 06 Sie, 2014 11:43
fr4n
Brak nowych postów [ B3]problem z zegarami
KrisPrG Elektryka i elektronika 19 Czw 06 Sie, 2009 20:48
pawcio
Brak nowych postów [A4 B6] Problem z zapalniczką
air40 Elektryka i elektronika 20 Pon 11 Mar, 2013 08:20
Adi202
Brak nowych postów Problem z kolektorem
Greko Układ dolotowy i wydechowy 5 Sob 03 Lip, 2010 07:31
wojtek26
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi 2.2 T problem z paliwkem
Guti Pozostałe tematy 24 Wto 11 Maj, 2010 19:56
Adi202



[ Twoje IP to: 54.84.236.168, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności