Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Problem z nastawnikami wałków
Autor Wiadomość
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Sob 25 Paź, 2014 16:17   Problem z nastawnikami wałków
     



Mam problem od czasu do czasu wywali mi błąd nastawnika rozrządu po stronie pasażera
17927 - Camshaft Adjustment; Bank 1: Malfunction
P1519 - 35-10 - - - Intermittent

Sprawdziłem oporność cewek w napinaczach, oba 15.7Ohm. POwinno być od 10 do 18.
DOdam, że napinacze są nowe z serwisu, założone miesiąc temu. Najlepsze jest to, że jezdzę czasem 2 tyg i nie mam błędu.

Zrobiłem logi jak się zachowują nastawniki.
Może ktoś coś powiedzieć?
Według mnie to coś z wtyczką. Dziś podgiąłem piny zobaczymy
Grupa 90 92 93
Grupa 91 92 93
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13536



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 25 Paź, 2014 19:29   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



A co z łańcuszkiem? Wymieniałeś go?
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Sob 25 Paź, 2014 20:43   
     



Tak oba wymienione na swaga
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13536



Piwa: 679/68
Skąd: MWD
Wysłany: Nie 26 Paź, 2014 10:41   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Zrób logi w nastawach podstawowych w grupie 094.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pon 27 Paź, 2014 09:26   
     



Tak wyglada grupa 94
grupa 01 94 95
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13536



Piwa: 679/68
Skąd: MWD
Wysłany: Pon 27 Paź, 2014 10:15   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Wstępnie wygląda na ok. Zrób go jeszcze raz, ale zostaw silnik na biegu jałowym i po chwili podnieś obroty do 2000 aby w 2 polu pojawił się "Cam Ctrl. ON" i trzymaj tak obroty do pojawienia się w 3 i 4 oknie "system OK".
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Wto 04 Lis, 2014 19:10   
     



No własnie jak wyglada ze wszystko ok to co to może byc?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13536



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 04 Lis, 2014 19:30   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



To zalezy od momentu i częstotliwości występowania błędu.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Wto 04 Lis, 2014 20:26   
     



No zaczyna występować dośc często. Tak raz na tydzien. Myslę ze to moze być przy przełączaniu na gaz. Zastanawiam się czy nie zmienić cewki do nastawnika na ten ze starego. Co myslisz? A to wpływa na prace tego nastawnika? Czy po prostu błąd wyskoczy a on i tak działa?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13536



Piwa: 679/68
Skąd: MWD
Wysłany: Sro 05 Lis, 2014 09:05   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Jeżeli na benzynie jest wszystko OK, to szukaj po stronie LPG.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Pon 10 Lis, 2014 21:40   
     



A czy jak złapie błeda to już pózniej nie działą czy po prostu złapie błeda i mimo tego działa jak powinien?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13536



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 11 Lis, 2014 10:50   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



uszek napisał/a:
A czy jak złapie błeda to już pózniej nie działą czy po prostu złapie błeda i mimo tego działa jak powinien?

Zawsze działają gdy błąd jest sporadyczny.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
uszek 


Model: D2
Silnik: 4.2 AQF
Zasilanie: B+LPG
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 20 Lis 2013
Wszystkie posty: 138



Piwa: 3/4
Skąd: Rzeszów
Wysłany: Wto 18 Lis, 2014 23:02   
     



Nie jest to wina lpg, sprobuję wymienić cewkę.

[ Dodano: Sob 07 Mar, 2015 21:54 ]
Jest to wina lpg tak naprawdę chyba kiepskiego sterownika Zenit, a własciciwie jak się przełącza na gaz potrafi się zadusić, dzieje się to jak postoi ciepły z 30 min a temp gazu jeszcze jest ok i podczas przełączania (od razu) wtedy działa nastawnik jako , że jest obciążenie na silniku, bo silnik dusi, probuje sie przestawić jak przy pełnym obciążeniu.
Przestawiłem temp przełączania z 30 na 40 zobaczymy, niby się lepiej zachowuje.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elementy silnika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [100 C4 2.3 AAR-LPG ] problem na Pb
swistak23 Elementy silnika 8 Sob 04 Lut, 2012 17:57
Adi202
Brak nowych postów [B7] Air bag problem
michu28 Pozostałe tematy 14 Czw 09 Lut, 2012 22:11
michu28
Brak nowych postów [b4] Problem z ASR
tomeczek376 Układ kierowniczy 9 Pon 12 Wrz, 2011 19:07
jimv8
Brak nowych postów [Q7] problem z MMi
cinsab Elektryka i elektronika 12 Nie 27 Lis, 2011 23:51
Adi202
Brak nowych postów [A4 96' ] Problem ABS
krystianoo92 Układ hamulcowy 3 Czw 12 Sty, 2012 16:25
Adi202



[ Twoje IP to: 100.26.176.111, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje mang - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności