Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
nie wyszukuje punktu na mapie RNS-D
Autor Wiadomość
krisuumax 


Model: A3
Silnik: 2.0
Zasilanie: olej napędowy
Nadwozie: hatchback
Dołączył: 03 Sty 2015
Wszystkie posty: 30



Postawił 1 piw(a)
Skąd: Wrocław
Wysłany: Wto 27 Sty, 2015 10:51   nie wyszukuje punktu na mapie RNS-D
     



Witam, zamontowałem od podstaw całą RNS-D. Wszystko działa, mapa czyta, widzi satelity, ale ma problem z pokazaniem mnie na mapie. Wszedłem VAG w Navigation, Adaptacja i kanał 02. W okienku jest 96 ;o nie wiem dlaczego, z tego co wiem komunikacja powinna iść po GALI lub sygnale z ABSu. Gdy chce przestawić na 08 czyli po gali bo mam ją podpiętą to nie pozwala... Ktoś wie o co chodzi ?
Proszę o pomoc.

Błędami 1,3,4 się nie przejmować. Wymieniany był napęd i wgrywany soft na kości.




Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 85 razy
Wiek: 34
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6689



Piwa: 269/152
Skąd: Crewe/SC

Wysłany: Wto 27 Sty, 2015 21:24   Re: nie wyszukuje punktu na mapie RNS-D
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



krisuumax napisał/a:
Witam, zamontowałem od podstaw całą RNS-D. Wszystko działa, mapa czyta, widzi satelity, ale ma problem z pokazaniem mnie na mapie. Wszedłem VAG w Navigation, Adaptacja i kanał 02. W okienku jest 96 ;o nie wiem dlaczego, z tego co wiem komunikacja powinna iść po GALI lub sygnale z ABSu. Gdy chce przestawić na 08 czyli po gali bo mam ją podpiętą to nie pozwala... Ktoś wie o co chodzi ?
Proszę o pomoc.

Błędami 1,3,4 się nie przejmować. Wymieniany był napęd i wgrywany soft na kości.




w Twoim modelu sygnał powinien iść z ABSu , bo masz 2001 r czyli poliftowy... jakie masz kodowanie tej navi?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
krisuumax 


Model: A3
Silnik: 2.0
Zasilanie: olej napędowy
Nadwozie: hatchback
Dołączył: 03 Sty 2015
Wszystkie posty: 30



Postawił 1 piw(a)
Skąd: Wrocław
Wysłany: Wto 27 Sty, 2015 21:39   
     



Mam 2000r
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 85 razy
Wiek: 34
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6689



Piwa: 269/152
Skąd: Crewe/SC

Wysłany: Wto 27 Sty, 2015 21:46   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



krisuumax napisał/a:
Mam 2000r
to zmienia postać rzeczy... gdybyś uzupełnił prawidłowo profil to nie było by problemu... napisz jakie masz kodowanie adresu 37 i 56
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
krisuumax 


Model: A3
Silnik: 2.0
Zasilanie: olej napędowy
Nadwozie: hatchback
Dołączył: 03 Sty 2015
Wszystkie posty: 30



Postawił 1 piw(a)
Skąd: Wrocław
Wysłany: Wto 27 Sty, 2015 21:54   
     



,ale czasem ukaze sie polozenie geograficzne, ale zaraz zniknie. Czy jak jest slaby zasieg anteny to bedzie komunikat off road ? Antene mam pod kierownica.

[ Dodano: Wto 27 Sty, 2015 22:00 ]
I czy polozenie podczas jazdy plynnie powinno sie zmieniac, ale jak jest slaby lub brak zasiegu, odbiera np: 1satelite a widzi 30 to wina zlego umiejscowienia anteny ?

[ Dodano: Wto 27 Sty, 2015 22:07 ]
Aha. I udalo mi sie zmienic na sygnal po GALi.
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 85 razy
Wiek: 34
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6689



Piwa: 269/152
Skąd: Crewe/SC

Wysłany: Sro 28 Sty, 2015 22:39   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



antene nieoryginalna ,a zakladam,ze taka posiadasz najlepiej zalozyc pod podsufitka, magnesem przyczepiona do dachu bedzie znacznie lepiej "widziec " satelity
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
krisuumax 


Model: A3
Silnik: 2.0
Zasilanie: olej napędowy
Nadwozie: hatchback
Dołączył: 03 Sty 2015
Wszystkie posty: 30



Postawił 1 piw(a)
Skąd: Wrocław
Wysłany: Sro 28 Sty, 2015 23:09   
     



Antene trzymam na razie nie schowana. Co bedzie przyczyna ?
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 85 razy
Wiek: 34
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6689



Piwa: 269/152
Skąd: Crewe/SC

Wysłany: Czw 29 Sty, 2015 15:36   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



sama antena lub jej umiejscowienie
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
krisuumax 


Model: A3
Silnik: 2.0
Zasilanie: olej napędowy
Nadwozie: hatchback
Dołączył: 03 Sty 2015
Wszystkie posty: 30



Postawił 1 piw(a)
Skąd: Wrocław
Wysłany: Czw 29 Sty, 2015 15:42   
     



Chyba mam przyczyne. Czy pin z GALI radia ma isc do 26pinowej kostki pod 5pin ?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 564 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13183



Piwa: 654/64
Skąd: MWD
Wysłany: Pią 30 Sty, 2015 08:53   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



krisuumax napisał/a:
Chyba mam przyczyne. Czy pin z GALI radia ma isc do 26pinowej kostki pod 5pin ?

To jest wejście impulsów z ABS, ale może być zastąpiony sygnałem GALA.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
krisuumax 


Model: A3
Silnik: 2.0
Zasilanie: olej napędowy
Nadwozie: hatchback
Dołączył: 03 Sty 2015
Wszystkie posty: 30



Postawił 1 piw(a)
Skąd: Wrocław
Wysłany: Pią 30 Sty, 2015 10:38   
     



Tak jak pisałem, sygnał 26pinowej kostki podpiąłem do 5pin wtyczki RNS i działa wszystko wyśmienicie ;)
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » GPS i GSM

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Radio RNS-D nie działa dźwięk
Nowy19 Car Audio 0 Pon 22 Maj, 2017 17:07
Nowy19
Brak nowych postów RNS-E spory problem po zmianie z RNS-D
A8 D2
j3drek Car Audio 5 Pią 29 Wrz, 2017 08:24
Adi202
Brak nowych postów Audi nie odpala . Nie kręci rozruszni...
Wymiana kostki stacyjki Audi A4 B6
kubajvc Elektryka i elektronika 8 Nie 21 Kwi, 2013 19:36
kubajvc
Brak nowych postów RNS-D I S3 8L
tooomek GPS i GSM 1 Czw 03 Sty, 2013 22:37
Adi202
Brak nowych postów RNS-e
Prblem z tylnymi głośnikami
Darek87 Car Audio 1 Pią 25 Kwi, 2014 20:50
Adi202



[ Twoje IP to: 34.226.208.185, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności