Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: jimv8
Sro 28 Lis, 2012 18:28
Nie dziala ^brzeczek^
Autor Wiadomość
bishop 
bishop


Model: A4,
Silnik: 1.9 AVB
Zasilanie: Olej napedowy
Nadwozie: Sedan
Wiek: 40
Dołączył: 16 Maj 2010
Wszystkie posty: 28



Skąd: podkarpacie
  Wysłany: Pon 09 Lip, 2012 21:55   Nie dziala ^brzeczek^
     



Witam,od kilkudni przestal dzialac ^brzeczek^,czyli ten co daje sygnal o jakims zdazeniu np.o rezerwie ON,plynu spryskiwaczy,o sygnalizacji ze swiatla sa wlaczone po zgaszeniu sielnika i wyjeciu kluczyka ze stacyjki itp. ......,coz mam poczac lub gdzie sie udac by naprawic????
Postaw piwo autorowi tego posta
 
 
    
padi_87 


Model: A4
Silnik: 1.9tdi
Zasilanie: olej napędowy
Nadwozie: sedan
Dołączył: 09 Lip 2012
Wszystkie posty: 10



Postawił 1 piw(a)
Skąd: szczecinek
Wysłany: Pon 09 Lip, 2012 22:23   
     



Ja miałem spalony bezpiecznik tylko nie pamiętam który :-/ sprawdź bezpieczniki,
_________________
adi
Postaw piwo autorowi tego posta
 
    
bishop 
bishop


Model: A4,
Silnik: 1.9 AVB
Zasilanie: Olej napedowy
Nadwozie: Sedan
Wiek: 40
Dołączył: 16 Maj 2010
Wszystkie posty: 28



Skąd: podkarpacie
Wysłany: Sro 18 Lip, 2012 22:02   
     



bezpieczniki byly OK.,bylem u gostka ,i po naprawie brzeczka,pan skasowal ,hmm,nie wiem czy duzo czy malo,stwierdzil ze byl stary i nie byl w stanie go zreanimowac i wymienil na inny,nie trwalo to dlugo ,w sumie jakies 3godz czas calej operacji wymiany.
Pozdro dla wszystkich zainteresowanych.
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [A4 98'] centralny zamek nie dziala
tomek_16 Pozostałe tematy 48 Czw 07 Mar, 2013 22:19
Adi202
Brak nowych postów Telefon (bluetooth) nie dziala
MacioMacio GPS i GSM 7 Pon 28 Gru, 2015 17:53
Adi202
Brak nowych postów [v8 d11] centralny zamek - nie dziala
jimv8 Pozostałe tematy 12 Pią 16 Wrz, 2011 14:46
Pasiak
Brak nowych postów [ S4 C4 4,2] Nie dziala wentylator el...
el'davido Elektryka i elektronika 8 Nie 29 Lip, 2012 10:57
Gwidi
Brak nowych postów Przełacznik zamka centralnego nie dziala
kofko Elektryka i elektronika 1 Pią 12 Kwi, 2013 04:30
Pasiak



[ Twoje IP to: 3.227.233.6, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje mang - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności