Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Zamknięty przez: jimv8
Wto 15 Maj, 2012 07:33
czasem nie wchodzi jedynka A3 1.6
Autor Wiadomość
plutmarcin 


Model: A3
Silnik: 1.6
Zasilanie: benzyna
Nadwozie: Hatchbak
Wiek: 36
Dołączył: 06 Wrz 2011
Wszystkie posty: 53



Postawił 2 piw(a)
Skąd: Bydgoszcz
Wysłany: Czw 15 Wrz, 2011 17:36   czasem nie wchodzi jedynka A3 1.6
     



Nie jest to regułą, ale czasem nie mogę wrzucić jedynki, coś jakby drążek napotykał opór przed końcem, wskakuje zazwyczaj przy 2-4 próbie, ale dość ciężko, albo po ponownym wciśnięciu sprzęgła, w czym może tkwić problem? Skrzynia biegów czy sprzęgło? :-/
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 87 razy
Wiek: 38
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6801



Piwa: 275/159
Skąd: Crewe/SC
Wysłany: Czw 15 Wrz, 2011 18:49   Re: czasem nie wchodzi jedynka A3 1.6
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



plutmarcin napisał/a:
Nie jest to regułą, ale czasem nie mogę wrzucić jedynki, coś jakby drążek napotykał opór przed końcem, wskakuje zazwyczaj przy 2-4 próbie, ale dość ciężko, albo po ponownym wciśnięciu sprzęgła, w czym może tkwić problem? Skrzynia biegów czy sprzęgło? :-/
czy problem jest tylko z jedynką? czy także z trójką i piątką? czy podczas próby wbicia biegu słychać zgrzyty, czy coś?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
plutmarcin 


Model: A3
Silnik: 1.6
Zasilanie: benzyna
Nadwozie: Hatchbak
Wiek: 36
Dołączył: 06 Wrz 2011
Wszystkie posty: 53



Postawił 2 piw(a)
Skąd: Bydgoszcz
Wysłany: Czw 15 Wrz, 2011 19:37   
     



Problem jest tylko z jedynką, kilka razy czwórka trochę niewygodnie weszła, ale to może przypadek, nie słychać żadnych zgrzytów, może dla tego, że gdy czuje, że jedynka nie weszła to nie puszczam sprzęgła :-)
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Czw 15 Wrz, 2011 22:32   Re: czasem nie wchodzi jedynka A3 1.6
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



plutmarcin napisał/a:
Skrzynia biegów czy sprzęgło? :-/

Źle ustawione wodziki lub za mało oleju w skrzyni. W 99% w manualnej skrzyni biegów nie wymieniają oleju, a powinno sie go wymieniać co 100tkm. Kup 2,5L oleju Castrol 75W90 i go wymień. Sprawdź czy nie ma gdzieś wycieków oraz zleć ponowne ustawienie wodzików (prowadnic).
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
plutmarcin 


Model: A3
Silnik: 1.6
Zasilanie: benzyna
Nadwozie: Hatchbak
Wiek: 36
Dołączył: 06 Wrz 2011
Wszystkie posty: 53



Postawił 2 piw(a)
Skąd: Bydgoszcz
Wysłany: Pią 16 Wrz, 2011 15:38   
     



Zadzwoniłem do mechanika, potwierdził wszystko co napisałeś, jestem umówiony na wymianę oleju, zasugerował, żeby jeszcze nie ruszać prowadnic tylko poobserwować tą jedynkę po wymianie oleju bo powinno to pomóc.
Mam jeszcze jeden mały problem z autkiem, wybacz, że nie na temat.
Mianowicie dość często gdy jadę na jedynce lub dwójce i puszczam nagle gaz, samochód szarpnie do tyłu (mnie rzuci do przodu) jak gdyby nagle mocno zwalnia, innym razem jest OK, tzn jak puszczę gaz auto jedzie równo dalej i płynnie zwalnia, zauważyłem to tylko na jedynce i dwójce. Dodatkowo w momencie kiedy auto szarpnie, a nogą dotykam pedału przyspieszenia, nie naciskając go, mam wrażenie jakby delikatnie odbił, nie wiem jak to inaczej wytłumaczyć, jakby pracował, puknął mnie w nogę :-)
Jest tam jakiś mechanizm który steruje tym pedałem? Może z nim jest coś nie tak?
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Pią 16 Wrz, 2011 21:50   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Czytałem to co napisałeś 4x i chyba zrozumiałem o co kaman. Mechanizmu pośredniego nie ma w Twoim przypadku, ale możesz sprawdzić linkę gazu i przepustnicę czy się nie przycina.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
plutmarcin 


Model: A3
Silnik: 1.6
Zasilanie: benzyna
Nadwozie: Hatchbak
Wiek: 36
Dołączył: 06 Wrz 2011
Wszystkie posty: 53



Postawił 2 piw(a)
Skąd: Bydgoszcz
Wysłany: Sro 28 Wrz, 2011 11:08   
     



Olej wymieniony i jak do tej pory, jedynka nie przycięła się ani razu, jeżdżę już prawie tydzień. Adi po raz kolejny dziękuję za pomoc.
Z tym gazem, to raczej nie będzie ani linka ani przepustnica, wszystko było sprawdzone.
To jest takie wrażenie jakbym z piątki nagle wrzucił dwójkę, auto zdecydowanie hamuje, a innym razem jedzie ładnie płynnie, jeszcze nie doszedłem do tego w jakich okolicznościach tak się dzieje. Jak będę coś więcej wiedział napiszę.
A tymczasem pozdrawiam :-)

[ Dodano: Pon 03 Paź, 2011 16:58 ]
Inny objaw, o który zapomniałem to delikatne poszarpywanie samochodu na postoju (na luzie) wskazówka obrotomierza lekko skacze, zleciłem wyczyszczenie przepustnicy i adaptacje, oraz wymianę filtra paliwa i świec, ale nic nie pomogło.
Czy mogą to być przewody WN?

[ Dodano: Nie 16 Paź, 2011 19:45 ]
Wraz ze spadkiem temperatury na zewnątrz objawy się nasilają, rano po odpaleniu, silnik pracuje bardzo nie równo, dławi się, dziś nawet 2 razy zgasł, wskazówka obrotów mocno faluje, jest problem z płynnym ruszeniem, dopiero po wstępnym rozgrzaniu silnika (2-3min) objawy są coraz słabsze, ale nie ustają całkowicie, nawet po dłuższej trasie na światłach, obroty delikatnie falują i można wyczuć lekkie poszarpywanie samochodu. Nikt nie wie co to może być? Może jakiś czujnik szwankuje?

[ Dodano: Sob 05 Lis, 2011 22:42 ]
Auto chodzi jak nowe, wszystkiemu winna była mała dziurka w rurze doprowadzającej powietrze, silnik dostawał lewe powietrze.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Skrzynie manualne

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [100][C3] Czasem gaśnie na wolnych ob...
airnox Pozostałe tematy 5 Wto 12 Kwi, 2016 18:20
eleszet
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Audi S5 Cabrio wchodzi do brytyjskiej...
krzysiekg65 Z ostatniej chwili 0 Pon 03 Sie, 2009 11:20
krzysiekg65



[ Twoje IP to: 3.238.125.76, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności