Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Brak Świateł stopu
Autor Wiadomość
jasiek32 



Model: A3
Silnik: AVU
Zasilanie: benzyna+LPG
Nadwozie: Hatchback
Dołączył: 27 Wrz 2011
Wszystkie posty: 35



Postawił 1 piw(a)
Skąd: Rzeszów
Wysłany: Wto 05 Cze, 2018 17:53   Brak Świateł stopu
     



Ostatnio padły mi wszystkie światła stopu .
Podłączyłem VAGa i pokazał ,że przełącznik stopu padł .
Wymieniłem czujnik pod pedałem i sprawdziłem bezpieczniki .
Niestety problem pozostał.Wymiana nic nie pomogła .
Co jeszcze można w warunkach domowych sprawdzić ?
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 39
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6847



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Sro 06 Cze, 2018 15:30   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



hmmm miałem podobną jazdę z tym czujnikiem stopu, najpierw napisz który typ czujnika posiadasz,
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sro 06 Cze, 2018 15:39   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Źle zamontowałeś włącznik stopu. Wypnij wtyczkę od włącznika i połącz na krótko we wtyczce obwód stopu. Jeżeli się stop zapali musisz kupić nowy włącznik i do samego montażu nic w nim nie naciskać. To jest włącznik z samoregulacją i zabawa włącznikiem spowoduje jego uszkodzenie w trakcie montażu.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
jasiek32 



Model: A3
Silnik: AVU
Zasilanie: benzyna+LPG
Nadwozie: Hatchback
Dołączył: 27 Wrz 2011
Wszystkie posty: 35



Postawił 1 piw(a)
Skąd: Rzeszów
Wysłany: Sro 06 Cze, 2018 17:03   
     



Wymontowałem dzisiaj i zamontowałem jeszcze raz .Teraz stop działa .
Dzięki za podpowiedzi,temat do zamknięcia.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [a6 c6 ] brak prawego światła stopu
jimv8 Elektryka i elektronika 6 Pią 13 Mar, 2015 07:36
jimv8
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [v8 d11] brak świateł mijania
jimv8 Elektryka i elektronika 2 Pią 11 Maj, 2012 05:59
jimv8
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi brak świateł [Audi 100 c4]
Stratoss Elektryka i elektronika 5 Nie 21 Paź, 2012 15:21
Pasiak
Brak nowych postów [A8 D2] brak autopoziomowania świateł
daniello Czujniki, kody i schematy 1 Wto 29 Sty, 2013 12:15
Pasiak
Brak nowych postów (100 c3)Brak świateł mijania
suchy1704 Elektryka i elektronika 8 Wto 23 Cze, 2015 14:43
Adi202



[ Twoje IP to: 3.239.9.151, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności