Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Sklep motoryzacyjny
Poprzedni temat «» Następny temat
Brak dzwieku w przednich głośnikach RNS-E
Autor Wiadomość
Snaper 


Model: A3
Silnik: 1.9TDI BLS
Zasilanie: On
Nadwozie: Hatchback
Dołączył: 13 Wrz 2017
Wszystkie posty: 1



Skąd: Białystok
Wysłany: Sro 13 Wrz, 2017 11:24   Brak dzwieku w przednich głośnikach RNS-E
     



Witam wszystkich,
Ostatnio zabrabrałem się za zmianę radia w A3 SB z 1 din na 2 din RNS-E wszystko kupione kosz, panel przycisków, klimatronic, przejściówka ISO na iso2 przejściówka anteny. Po podłączeniu okazało się ze nie grają przednie glosniki, co może być przyczyną takiej sytuacji ? Wcześniej było Audi Concert z 3 wtyczkami przejściówka pasuje wszystko działa oprócz głośników z przodu. Kodowanie wykonane.
Dziękuję za kazda sugestie
Pozdrawiam
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 554 razy
Wiek: 44
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 12855



Piwa: 641/57
Skąd: MWD
Wysłany: Pią 22 Wrz, 2017 09:35   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Złe kodowanie lub uszkodzone radio.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
.
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » GPS i GSM

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów RNS-E calkowiy brak dzwieku
billasuk Car Audio 23 Czw 28 Lut, 2013 21:14
Adi202
Brak nowych postów Audi A3, brak dźwięku w tylnych głośn...
Gutieres Car Audio 16 Pią 31 Maj, 2013 18:56
Gutieres
Brak nowych postów RNS-E Brak głosu
sony03 Car Audio 14 Pon 09 Paź, 2017 17:36
sony03
Brak nowych postów RNS-E bez CAN brak podświetlania
Podłączanie RNS-E
nieldos GPS i GSM 6 Pią 25 Mar, 2016 09:53
nieldos
Brak nowych postów Rns e po dołożeniu adaptera Can brak ...
nieldos GPS i GSM 0 Sob 26 Mar, 2016 08:43
nieldos



[ Twoje IP to: 54.196.72.162, używasz: CCBot/2.0 (http://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności