Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Audi a4 b6 2.0 ALT wibracje na biegu jałowym
Autor Wiadomość
yozu 


Model: A4
Silnik: ALT
Zasilanie: bemzyna
Nadwozie: Avant
Dołączył: 06 Wrz 2016
Wszystkie posty: 5



Skąd: Łódź
Wysłany: Czw 08 Wrz, 2016 23:06   Audi a4 b6 2.0 ALT wibracje na biegu jałowym
     



Witam
Kupiłem moje Audi w kwietniu tego roku. Przy kupnie nie zwróciłem uwagi na występujące drgania przenoszone od silnika na całą karoserię, kierownicę i w mniejszym stopniu na lewarek zmiany biegów. Wibracje odczuwalne są także na fotelach (mrowienie pleców). Wibracje pojawiają się kiedy silnik po uruchomieniu przestaje pracować na tzw ssaniu, po uzyskaniu temp. 90 stopni na biegu jałowym wibracje są odczuwalne przez cały czas. Wystarczy podnieść obroty do ok 1000 i ustępują, podczas jazdy są raczej nie odczuwalne. W związku z tym wymieniłem kompletne zawieszenie silnika na oryginalnych poduszkach oraz zawieszenie skrzyni biegów, wymienione zostały wszystkie świece oraz cewki zapłonowe a także łącznik elastyczny wydechu oraz koło dwumasowe razem z kompletem sprzęgła, sprzęgiełko alternatora, ężektor wraz z owężowaniem( tzw trójnik), rozrząd też wymieniony. Efekt niestety dość mizerny. Mechanicy u których byłem z tm problemem twierdzą ,że wyniki z kompa są książkowe. Ciekawi mnie czy ktoś z kolegów miał taki problem i czy sobie z nim poradził? Szczerze mówiąc to nie mam już pomysłów na to auto (a raczej wibrator). Dodam jeszcze że wibracje nieco się nasilają po włączeniu klimy. Bardzo proszę o pomoc.
Postaw piwo autorowi tego posta
 
    
eleszet 
..................



Model: A6 C4
Silnik: 2.6
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 78/18
Skąd: Dolny Śląśk
Wysłany: Sob 10 Wrz, 2016 15:14   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



A może towarzyszy temu jakiś odgłos? Nie wiem jakie to wibracje ale może większe obciążenie sprawia że jakiś podzespół przenosi te drgania. Nie wiem tak może walnę ale przyszedł mi na myśl alternator albo może sprężarka. Nie wiem. Tylko gdybam bo ciężko mi to sobie wyobrazić po takich wymianach które wykonałeś. Pierwsze co to dwumasa mi do głowy przyszła ale robiłeś.
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
grze-mar 
audi-maniak



Model: A4 B6
Silnik: 2.0 ALT
Zasilanie: benzyna
Nadwozie: sedan
Pomógł: 4 razy
Wiek: 39
Dołączył: 25 Maj 2011
Wszystkie posty: 158



Piwa: 3/2
Skąd: Holandia, Ter Aar
Wysłany: Nie 11 Wrz, 2016 21:14   
     



Kolego a czy robiłeś coś z wariatorem i łańcuchem podczas wymiany rozrządu? Czy masz problem z pierwszym rozruchem? tzn np rano. Z tego co piszesz to może być już wariator do regeneracji lub wymiany.

pzdr
_________________
"...nie ma takiego gó***a, z którego nie dało by się wyjść..."
Postaw piwo autorowi tego posta
 
 
    
yozu 


Model: A4
Silnik: ALT
Zasilanie: bemzyna
Nadwozie: Avant
Dołączył: 06 Wrz 2016
Wszystkie posty: 5



Skąd: Łódź
Wysłany: Pią 16 Wrz, 2016 07:08   
     



eleszet napisał/a:
A może towarzyszy temu jakiś odgłos? Nie wiem jakie to wibracje ale może większe obciążenie sprawia że jakiś podzespół przenosi te drgania. Nie wiem tak może walnę ale przyszedł mi na myśl alternator albo może sprężarka. Nie wiem. Tylko gdybam bo ciężko mi to sobie wyobrazić po takich wymianach które wykonałeś. Pierwsze co to dwumasa mi do głowy przyszła ale robiłeś.


Odgłosów żadnych dziwnych nie ma, napinacz paska wielorowkowego sprawdzony i sprawny alternator ładowanie ma ok i po wymianie sprzęgiełka raczej też sprawny bo też nic z jego strony nie słychać, co do sprężarki to jak włączę klimę faktycznie wibracje się nasilają ale jak jest wyłączona to też są.

[ Dodano: Pią 16 Wrz, 2016 07:15 ]
grze-mar napisał/a:
Kolego a czy robiłeś coś z wariatorem i łańcuchem podczas wymiany rozrządu? Czy masz problem z pierwszym rozruchem? tzn np rano. Z tego co piszesz to może być już wariator do regeneracji lub wymiany.

pzdr



Żadnych problemów z porannym rozruchem odpala tak samo jak ciepły. Rozrząd wymieniony kompletny z przodu i z tyłu wariator i łańcuch też, żadnych zmian odczuwalnych więc wychodzi na to że poprzednie części też sprawne były.
Postaw piwo autorowi tego posta
 
    
grze-mar 
audi-maniak



Model: A4 B6
Silnik: 2.0 ALT
Zasilanie: benzyna
Nadwozie: sedan
Pomógł: 4 razy
Wiek: 39
Dołączył: 25 Maj 2011
Wszystkie posty: 158



Piwa: 3/2
Skąd: Holandia, Ter Aar
Wysłany: Pią 16 Wrz, 2016 21:37   
     



Sprawdź jeszcze przepustnice - umyć i adaptacje kompem zrobić. Na ciepłym i włączonym silniku silniku odczep wtyczkę od przepływomierza i zobacz czy się coś zmieni.

pzdr
_________________
"...nie ma takiego gó***a, z którego nie dało by się wyjść..."
Postaw piwo autorowi tego posta
 
 
    
yozu 


Model: A4
Silnik: ALT
Zasilanie: bemzyna
Nadwozie: Avant
Dołączył: 06 Wrz 2016
Wszystkie posty: 5



Skąd: Łódź
Wysłany: Wto 27 Wrz, 2016 19:19   
     



Przepraszam że dopiero teraz


Przepustnica wyczyszczona brak zmian, przepływomierz sprawdzony, mianowicie zrobiłem tak jak radziłeś na ciepłym silniku odpiąłem wtyczkę i nic się nie dzieje wibracje jak były tak są.
Postaw piwo autorowi tego posta
 
    
grze-mar 
audi-maniak



Model: A4 B6
Silnik: 2.0 ALT
Zasilanie: benzyna
Nadwozie: sedan
Pomógł: 4 razy
Wiek: 39
Dołączył: 25 Maj 2011
Wszystkie posty: 158



Piwa: 3/2
Skąd: Holandia, Ter Aar
Wysłany: Wto 27 Wrz, 2016 21:47   
     



Nie wiem co mogę ci podpowiedzieć bo naprawdę już prawie wszystko wymieniłeś. Jeszcze możesz przyjrzeć się listwie wtryskowej, tzn czy nie mają jakiś nieszczelności i czy wtryski nie są zapieczone czy coś i czy zaworek na listwie jest ok - czy nie ma np membrany pękniętej. Ogólnie przyjrzałbym się jeszcze podciśnieniom czyli połączenia pomiędzy przepustnicą a silnikiem np połączenie z serwem hamulców (bo dodanie gazu powoduje wyrównanie ciśnień za i przed przepustnicą i dlatego może przestawać drgać). Sprawdź czy odmę masz w porządku. Może masz też pęknięty kolektor?

Ogólnie powiem, że ALT to trudny zawodnik.

pzdr
_________________
"...nie ma takiego gó***a, z którego nie dało by się wyjść..."
Postaw piwo autorowi tego posta
 
 
    
yozu 


Model: A4
Silnik: ALT
Zasilanie: bemzyna
Nadwozie: Avant
Dołączył: 06 Wrz 2016
Wszystkie posty: 5



Skąd: Łódź
Wysłany: Sro 28 Wrz, 2016 20:03   
     



Postaram się obejrzeć odmę i połączenie z serwem może faktycznie tam jest jakiś problem.
Kolektor sprawdzony jest zdrowy.
Jak tylko coś znajdę to dam info.


Dzięki za wsparcie
pozdrawiam
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elementy silnika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Bannery i buttony AUDI TECH TEAM
kody banerów i buttonów do pobrania
Astaroth Ogłoszenia i regulaminy 0 Pią 15 Maj, 2009 13:09
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Regulamin główny forum AUDI TECH TEAM
Uwaga!!! Poszczególne działy i katego...
Astaroth Ogłoszenia i regulaminy 0 Wto 12 Maj, 2009 01:29
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Strona AUDI TECH TEAM - OOOO na Faceb...
Zostań naszym Fanem ;)
Astaroth Ogłoszenia i regulaminy 0 Wto 09 Lis, 2010 16:12
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogłoszenie: Portal AUDI TECH TEAM
strona naszego Klubu AUDI TECH TEAM K...
Astaroth Ogłoszenia i regulaminy 0 Pią 19 Cze, 2009 21:56
Astaroth
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogłoszenie: Wszystkie modele Audi, informacje, or...
Astaroth Tylko prawdziwe samochody.. 0 Czw 22 Paź, 2009 17:38
Astaroth



[ Twoje IP to: 18.209.104.7, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności