Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
A6 C6 ciśnienie doładowania
Autor Wiadomość
WOJTAS 



Model: A6 C6 QUATTRO
Silnik: BMK
Zasilanie: 3.0 TDI V6
Nadwozie: sedan
Zaproszone osoby: 1
Pomógł: 1 raz
Wiek: 37
Dołączył: 16 Maj 2009
Wszystkie posty: 468



Piwa: 17/31
Skąd: okolice Mińska Mazowieckiego
Wysłany: Wto 29 Sty, 2013 17:44   A6 C6 ciśnienie doładowania
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



Witajcie!
Dziś rano gdy wystartowałem do pracy moją A6 nie wiedzieć czemu rozbiegły mi się konie. Zapaliła mi się konrolka świec żarowych i zaczęła migać a auto nie chciało praktycznie jechać. Dopiero po wyłączeniu silnika i po ponownym uruchomieniu udało mi się konie pozbierać do stada i wszystko było ok.
Wszystko było ok. ale jak już wracałem do domu historia powtórzyła się od samego startu i tak jest do chwili obecnej nie rozbiegły się i autko nie ma mocy :kwasny:

Po podłączeniu kompa wywaliło mi takie coś:


Tuesday,29,January,2013,16:40:23:36838
VCDS Version: Release 10.6.3

Address 01: Engine Labels: Redir Fail!
Control Module Part Number: 4F0 910 401 L HW: 4F0 907 401 A
Component and/or Version: 3.0L V6TDI G000AG 0040
Software Coding: 0011772
Work Shop Code: WSC 00010 259 86406
VCID: 254AED109567
2 Faults Found:

17060 - Cylinder 6 Glow Plug Circuit (Q15): Electrical Fault
P0676 - 001 - Upper Limit Exceeded
Freeze Frame:
RPM: 1029 /min
Torque: 163.8 Nm
Speed: 0.0 km/h
Duty Cycle: 1.0 %
Voltage: 13.68 V
Duty Cycle: 22.5 %
Temperature: -9.9°C
Bin. Bits: 10110000

16619 - Boost Pressure: Regulation Range not Reached
P0235 - 001 - Upper Limit Exceeded - MIL ON
Freeze Frame:
RPM: 2961 /min
Torque: 315.9 Nm
Speed: 43.7 km/h
Absolute Pres.: 2131.8 mbar
Absolute Pres.: 1060.8 mbar
Mass Air / Rev.: 499.4 mg/str
Temperature: 1.8°C
Duty Cycle: 15.8 %


Readiness: 0 0 0 0 0


Pierwszy błąd świec żarowych który był już wcześniej mi wyskakiwał ale ten drugi powalił mnie :shock:
Jak już sobie trochę poguglałem to jest to błąd doładowania turbiny.
Co mam zrobić żeby konie wróciły z powrotem do stajni? Powiem że zależy mi na czasie i to jak.
Jak już wspomniałem to trochę próbowałem sam wygoglać ale nic konkretnego nie trafiłem. podobno przyczyn może być kilka :
zawór EGR - jak to sprawdzić ?
przewody to chyba tak na oko - chociaż jak usterka mnęła po wyłączeniu silnika to chyba nie przewody no i :
turbina ale to wtedy raczej olej by zabrało i byłoby to raczej bardziej zauważalne?
Jeszcze raz proszę o pomoc :!:
_________________
Gość pozdrawiam Cię
Postaw piwo autorowi tego posta
 
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 86 razy
Wiek: 35
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6713



Piwa: 271/156
Skąd: Crewe/SC
Wysłany: Wto 29 Sty, 2013 18:51   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



moze byc kilka opcji, na poczatku sprawdź czy na 123% wszystkie przewody są ok tzn czy sa całe i niepozapychane , jesli z przewodami wszystko bedzie ok pozostaje zawór lektromagnetyczny (N75) lub sama turbina
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
WOJTAS
WOJTAS 



Model: A6 C6 QUATTRO
Silnik: BMK
Zasilanie: 3.0 TDI V6
Nadwozie: sedan
Zaproszone osoby: 1
Pomógł: 1 raz
Wiek: 37
Dołączył: 16 Maj 2009
Wszystkie posty: 468



Piwa: 17/31
Skąd: okolice Mińska Mazowieckiego
Wysłany: Wto 29 Sty, 2013 21:48   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



co do przewodów to wyglądają no ok. ale na 123% nie jestem na chwilę obecną w stanie ich ocenić.
Może to N75 bo jak zgasiłem i odpaliłem autko to było ok. Jak na postoją dodaję wkręcam ją na obroty to błąd nie wyskakuje i silnik pracuje ok. tylko jak już normalnie jadę i dodaję gazu to wtedy samochód próbuje wskoczyć na obroty ale nie ma siły i zaraz pojawi się kontrolka od świec żarowych i du**, nie ma co przymierzać się do jakiegokolwiek wyprzedzania - jazda emeryta i to bardzo opanowanego.
_________________
Gość pozdrawiam Cię
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 576 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13284



Piwa: 659/65
Skąd: MWD
Wysłany: Sro 30 Sty, 2013 00:14   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



A ja sądzę, że zamuliłeś turbinę i możesz mieć uszkodzony sterownik turbiny. Na początku zdejmij łapkę z dźwigi turbiny i sprawdź czy turbina się nie haczy (zmienna geometria) Poruszając tym uchwytem nie powinieneś czuć żadnego oporu. Jeżeli będzie OK, to musisz wymienić sterownik turbiny - silnik który napędza położenie zmiennej geometrii.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
WOJTAS
WOJTAS 



Model: A6 C6 QUATTRO
Silnik: BMK
Zasilanie: 3.0 TDI V6
Nadwozie: sedan
Zaproszone osoby: 1
Pomógł: 1 raz
Wiek: 37
Dołączył: 16 Maj 2009
Wszystkie posty: 468



Piwa: 17/31
Skąd: okolice Mińska Mazowieckiego
Wysłany: Sro 30 Sty, 2013 22:04   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



Adi202 napisał/a:
A ja sądzę, że zamuliłeś turbinę i możesz mieć uszkodzony sterownik turbiny. Na początku zdejmij łapkę z dźwigi turbiny i sprawdź czy turbina się nie haczy (zmienna geometria) Poruszając tym uchwytem nie powinieneś czuć żadnego oporu. Jeżeli będzie OK, to musisz wymienić sterownik turbiny - silnik który napędza położenie zmiennej geometrii.


To z zamuleniem to mnie zaskoczyłeś ale :] Ale w sumie jak się zastanowiłem, to wiedząc co ten samochód potrafi to rzeczywiście może jeżdżę jak emeryt ( jeżeli chodzi o wykorzystywanie możliwości mojego autka). Zobaczę jeszcze turbinkę jak pracuje łapka. Dziś najlepsze jest to że wszystko było ok. i trochę przegoniłem ;audi; . Zobaczymy co przyniesie kolejny dzień.
W każdy razie dzięki za pomoc i stawiam piwko ;)
_________________
Gość pozdrawiam Cię
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Turbodoładowanie

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Elektryczny system doładowania Audi
qbas-s Z ostatniej chwili 1 Sro 26 Wrz, 2012 23:37
Leo_S2
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [ 80 b4 2.0] ciśnienie oleju
misiek . Pozostałe tematy 6 Wto 04 Wrz, 2012 21:46
misiek .
Brak nowych postów [100c3]ciśnienie i temperatura oleju
suchy1704 Czujniki, kody i schematy 5 Czw 24 Lip, 2014 09:16
Adi202
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Audi A3 1.8 T AUM - Jakie ciśnienie s...
eleszet Pozostałe tematy 4 Sro 01 Paź, 2014 15:38
eleszet



[ Twoje IP to: 35.173.234.237, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności