Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[a6 c5] Problem z RNS-E Kodowanie + brak dzwięku z tyłu
Autor Wiadomość
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Pią 04 Paź, 2019 14:08   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Wszystkie nastawy dźwięku masz w nawigacji.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
lucasek 
lucasek


Model: A4
Silnik: AVF
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 30 Mar 2019
Wszystkie posty: 22



Postawił 4 piw(a)
Skąd: SL
Wysłany: Pon 14 Paź, 2019 17:13   
     



Wydaje mi się że znalazłem rozwiązanie przyciszającego się i pogłaśniającego dźwięku radia.
Być może się mylę aczkolwiek póki co efekt jest. Z moich obserwacji wynika że problem pojawiał się tylko na jednej stacji radiowej, bądź też na innych jest niesłyszalny (zgodnie z informacją zawartą w instrukcji obsługi że zmiana częstotliwości jest niesłyszalna…).
W ustawieniach dźwięku zmieniłem pozycję „Częstotliwość alternatywna” na NIE. Po wyłączeniu tej funkcji problem ustał aczkolwiek za każdym razem gdy wsiadam do samochodu wartość muszę zmienić gdyż z automatu po wyłączeniu RNSE wartość domyślna („Częstotliwość alternatywna” - TAK) powraca.

Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Wto 15 Paź, 2019 09:43   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Funkcja AF ma się nijak do głośności. Przy załączonej AF odbiornik ma za zadanie tylko automatycznie odszukać stacje radiowe nowego regionu w którym aktualnie znajduje się odbiornik. Jeżeli po wyłączeniu AF głośność nie fixuje oraz po każdorazowym załączeniu radia resetuje się funkcja załączenia świadczy o uszkodzeniu RNSa.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
lucasek 
lucasek


Model: A4
Silnik: AVF
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 30 Mar 2019
Wszystkie posty: 22



Postawił 4 piw(a)
Skąd: SL
Wysłany: Czw 17 Paź, 2019 11:06   
     



Jest to kwestia softu (SW: 0200, HW: H06) czy samego RNS-E? Dodam jeszcze ze rns-e jest w wersji LED
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Czw 17 Paź, 2019 11:31   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



No i tak trzeba było na początku zacząć. Skąd ktoś może o tym wiedzieć tym bardziej, że LED zaczęto produkować od 2010r. To są podobne ale nie identyczne modele nawigacji. Tu może leżeć problem - nieodpowiedni sprzęt.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
lucasek 
lucasek


Model: A4
Silnik: AVF
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 30 Mar 2019
Wszystkie posty: 22



Postawił 4 piw(a)
Skąd: SL
Wysłany: Czw 17 Paź, 2019 13:43   
     



:oops:
Sugerujesz żeby spróbować wgrać inny soft? Na co go zamienić 220...z tego co wiem to jest chyba najnowszy?
  
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Czw 17 Paź, 2019 14:15   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Sugeruję zmianę nawigacji.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
lucasek 
lucasek


Model: A4
Silnik: AVF
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 30 Mar 2019
Wszystkie posty: 22



Postawił 4 piw(a)
Skąd: SL
Wysłany: Wczoraj 11:23   
     



Ok. Już rozumiem że naciąłem się inwestując w sprzęt (który de facto kosztował nie mało) i teoretycznie miał być nowszy szybszy i zarazem lepszy, a jak się okazuje niekompatybilny? Jest szansa bez wymiany RNS żeby to ruszyło (czy LED wymaga do współpracy jeszcze czegoś)? W czym tkwi problem z RNS-E LED vs nie LED
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Car Audio

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów RNS-E spory problem po zmianie z RNS-D
A8 D2
j3drek Car Audio 5 Pią 29 Wrz, 2017 09:24
Adi202
Brak nowych postów RNS-E Brak głosu
sony03 Car Audio 17 Wto 24 Lip, 2018 08:26
Pasiak
Brak nowych postów RNS-E calkowiy brak dzwieku
billasuk Car Audio 23 Czw 28 Lut, 2013 21:14
Adi202
Brak nowych postów RNS-E bez CAN brak podświetlania
Podłączanie RNS-E
nieldos GPS i GSM 6 Pią 25 Mar, 2016 09:53
nieldos
Brak nowych postów Rns e po dołożeniu adaptera Can brak ...
nieldos GPS i GSM 0 Sob 26 Mar, 2016 08:43
nieldos



[ Twoje IP to: 3.228.24.192, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności