Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[A6 c5] Dziwny dźwięk przy ruszaniu
Autor Wiadomość
Stratoss 


Model: A6 C5
Silnik: 2.8 ACK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Wiek: 30
Dołączył: 18 Sty 2012
Upomnień: 1/4
Wszystkie posty: 203



Postawił 4 piw(a)
Skąd: Tomaszów Mazowiecki
Wysłany: Nie 22 Cze, 2014 12:29   [A6 c5] Dziwny dźwięk przy ruszaniu
     



Witam martwi mnie dźwięk podczas ruszania na pierwszym biegu jest on podobny do wstecznego tak jak by takie trrryyyt jak by napędy łapały lub nie czy coś w tym stylu(pierwszy raz mam auto z quattro) ale na innych biegach tego nie ma nawet jak się toczę i wrzucę 2 bieg to cisza tylko na 1, czy zęby na 1 biegu nie są skośne, czy coś z napędem się dzieje ?? dodam że sprzęgło idzie do wymiany i tylni dyfer się poci, możliwe że przez brak oleju lub sprzęgło wydawane są te dźwięki ? we wtorek idzie na warsztat ale wolał bym waszej opini zasięgnąć co by magik mi pół auta nie wymienił
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Quattro

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [a6 c5 2.8] Dziwny dźwięk w serwie
Stratoss Układ hamulcowy 0 Sob 25 Lut, 2017 19:11
Stratoss
Brak nowych postów maly zgrzyt przy ruszaniu
zgrzyt przy pierwszym ruszeniu
piotr urbanski Skrzynie manualne 5 Nie 03 Cze, 2012 23:07
Adi202
Brak nowych postów [B4 ABK] Alternator- dziwny dźwięk.
Sergio Elementy silnika 6 Pią 05 Sie, 2016 16:40
Sergio
Brak nowych postów Dziwne pukanie przy hamowaniu i ruszaniu
A4 B5 AFN
davidovv Zawieszenie 4 Wto 20 Mar, 2012 13:23
davidovv
Brak nowych postów Audi A3 ['98] Problem z subwooferem (...
kamcio313 Car Audio 0 Czw 19 Kwi, 2012 22:27
kamcio313



[ Twoje IP to: 35.173.234.237, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności