Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[a6 c5 2.8] Dziwny dźwięk w serwie
Autor Wiadomość
Stratoss 


Model: A6 C5
Silnik: 2.8 ACK
Zasilanie: benzyna+lpg
Nadwozie: sedan
Wiek: 29
Dołączył: 18 Sty 2012
Upomnień: 1/4
Wszystkie posty: 203



Postawił 4 piw(a)
Skąd: Tomaszów Mazowiecki
Wysłany: Sob 25 Lut, 2017 19:11   [a6 c5 2.8] Dziwny dźwięk w serwie
     



Witam w serwie słychać dziwny dźwięk jakby powietrza, stało się to po wymianie ezektora.
Gdy wymieniłem spowrotem na stary dźwięk znika, mój był drożny ale nie aż tak jak nowy. Nowy tak zasysa powietrze, że aż normalnie ma się wrażenie jak by nieszczelność była ale wszystko gra.
Wymieniłem serwo na drugie bez zmian tak syczy że jak się wszystko wyłączy to z kratki od strony kierowcy normalnie słychać. Dźwięk jest bardzo podobny jak w klimatyzacji, że wyrównuje ciśnienie ma ktoś pomysł o co chodzi ? Po podmianie na stary ezektor dźwięk zanika ;/

[ Dodano: Nie 26 Lut, 2017 20:45 ]
Witam. Winowajca znaleziony, był nim nowy Ezektor. Musiał być mocno wadliwy od początku, okazało się że kruciec idący do serwa zaczął puszczać w obie strony, po sciągnieciu przewodu idącego do odmy i zatkaniu go nastawała cisza w serwie, po puszczeniu znów zaczął puszczać w serwo( na starym nie było różnicy czy zatkany palcem czy nie w serwie cisza).
Próbowałem rozebrać ezektor, okazało się że jest klejony, po rozwaleniu górnej części okazało się że w środku nie ma jednego zaworka i przez to nie blokuje powietrza, drugi też był oderwany ze swojej obudowy, ten jeden zaworek musiał pójść w kolektor, ponieważ nie mogłem nigdzie go znaleźć lub gdzieś wypadł na zewnątrz przy wyciąganiu ezektora, mam nadzieję że nic nie uszkodzi. Stary działa poprawnie chociaż jego wydajność wydaje się co najmniej średnia.
Co do odczuć w czasie jazdy jeżeli chodzi o hamowanie żadnej różnicy nie zauważyłem, jedyne co się później okazało to już po tym jak całkowicie ezektor padł i wyłączeniu z silnika serwo nie trzymało podciśnienia i pedał hamulca robił się jak kamień po ściągnieciu węża z ezektora od serwa nie było charakterystycznego syku zasysania.

Ezektor padał etapami wpierw uchodzenie w serwie było tylko po naciśnieciu pedału hamulca a po naciśnieciu gazu cisza aż po ciągłe uchodzenie bez względu czy pedał hamulca naciśniety lub dodanie gazu, chociaż podczas jazdy nie było tego słychać pewnie ze względu na hałas silnika

Z tego wszystkiego jedyna dobra rzecz do to wymianie serwa, która znacząco poprawiła jakość hamowania i pedał jest miekki nie wpadający w podłogę bez problemu autko hamuje wcześniej był też miękkawy ale w pewnym momencie robił się twardawy ale auto też hamowało trochę słabiej ale bez większych problemów.

Nowy zepsuty Ezektor zamówiłem na allegro, mając go w dłoniach wyglądał na oryginalny miał wszystkie znaki audi, numery, oraz że wyprodukowany w niemczech, mimo to miałem wrażenie, że to podruba ze względu na materiał z którego był wykonany, a był to połyskliwy szajsplastik i widocznie tak było.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Układ hamulcowy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [A6 c5] Dziwny dźwięk przy ruszaniu
Stratoss Quattro 0 Nie 22 Cze, 2014 12:29
Stratoss
Brak nowych postów [B4 ABK] Alternator- dziwny dźwięk.
Sergio Elementy silnika 6 Pią 05 Sie, 2016 16:40
Sergio
Brak nowych postów Audi A3 ['98] Problem z subwooferem (...
kamcio313 Car Audio 0 Czw 19 Kwi, 2012 22:27
kamcio313
Brak nowych postów Olej w serwie
suchysuszek Pytajnik, czyli zielono mi ;) 1 Czw 07 Mar, 2013 22:20
Adi202
Brak nowych postów [A4 B5] Co to za dźwięk?
MrB Pytajnik, czyli zielono mi ;) 0 Wto 27 Mar, 2012 23:12
MrB



[ Twoje IP to: 3.90.56.90, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności