Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
A6 C4 problem z lusterkami elektrycznymi
Autor Wiadomość
marik7 



Model: A6 C4
Silnik: 2.6 ABC
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 09 Paź 2011
Wszystkie posty: 8



Skąd: Pruszcz Gdański
Wysłany: Nie 09 Paź, 2011 22:38   A6 C4 problem z lusterkami elektrycznymi
     



Witam. Potrzebuje sie dowiedziec gdzie znajduje sie przekaznik i jego numer do elektrycznych lusterek w a6 c4, bo bezpiecznik w skrzynce jest ok (chyba, ze gdzies jest jeszcze jakis?). U elektryka bylem i powiedzial, ze jest gdzies zwarcie w lewym lustrze, ale prawe mu dzialalo tylko mam przyjechac w innym terminie a bezpiecznika nie wsadzal, bo gadal, ze przy zwarciu i tak go spali. Problem zwarcia sam rozwiazalem, ale nie mam pojecia o jakim on bezpieczniku gadal, bo wszystkie sa ok i mysle, ze to moze byc przekaznik, ktory jest teraz wyciagniety, zeby bezpiecznika nie palic. Z gory dzieki i pozdrawiam.
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Pon 10 Paź, 2011 15:14   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Elektryczne lusterka nie posiadają przekaźnika chyba, że chodzi Ci o funkcję składania lusterek.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
marik7 



Model: A6 C4
Silnik: 2.6 ABC
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 09 Paź 2011
Wszystkie posty: 8



Skąd: Pruszcz Gdański
Wysłany: Wto 11 Paź, 2011 10:06   
     



Adi202 napisał/a:
Elektryczne lusterka nie posiadają przekaźnika chyba, że chodzi Ci o funkcję składania lusterek.

witam i dzieki bardzo, bo juz jeden problem z glowy, ale jest jeszcze jeden, bo nadal nie mam napiecia.
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 11 Paź, 2011 10:25   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



marik7 napisał/a:

witam i dzieki bardzo, bo juz jeden problem z glowy, ale jest jeszcze jeden, bo nadal nie mam napiecia.

Bezpiecznik nr 15 (5A)
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
marik7 



Model: A6 C4
Silnik: 2.6 ABC
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 09 Paź 2011
Wszystkie posty: 8



Skąd: Pruszcz Gdański
Wysłany: Czw 13 Paź, 2011 08:33   
     



Adi202 napisał/a:
marik7 napisał/a:

witam i dzieki bardzo, bo juz jeden problem z glowy, ale jest jeszcze jeden, bo nadal nie mam napiecia.

Bezpiecznik nr 15 (5A)

Właśnie o to chodzi że ten bezpiecznik jest ok. a elektryk wyraznie mi powiedział, że nie wsadza bezpiecznika, bo lewe lusterko robi zwarcie i myśle czy nie ma jakiegoś dodatkowego. Chyba nadchodzi chwila, żeby znowu sie wybrać do tego elektryka.
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13528



Piwa: 679/68
Skąd: MWD
Wysłany: Czw 13 Paź, 2011 09:52   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Sprawdź czy przełącznik lusterek jest zasilany. Po zapłonie powinien się podświetlać. W przypadku przepalonych żarówek na przewodzie niebieskim z czerwonym paskiem powinno być 12V.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [V8 D11] problem z elektrycznymi szybami
gruby1308 Elektryka i elektronika 19 Sro 14 Gru, 2016 21:48
gruby1382
Brak nowych postów [100 C4 2.3 AAR-LPG ] problem na Pb
swistak23 Elementy silnika 8 Sob 04 Lut, 2012 17:57
Adi202
Brak nowych postów [B7] Air bag problem
michu28 Pozostałe tematy 14 Czw 09 Lut, 2012 22:11
michu28
Brak nowych postów [b4] Problem z ASR
tomeczek376 Układ kierowniczy 9 Pon 12 Wrz, 2011 19:07
jimv8
Brak nowych postów [Q7] problem z MMi
cinsab Elektryka i elektronika 12 Nie 27 Lis, 2011 23:51
Adi202



[ Twoje IP to: 34.239.170.244, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności