Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
Polish Belarusian Bulgarian Czech English French German Hungarian Italian Norwegian Portuguese Romanian Russian Slovak Spanish Swedish Ukrainian    

forum audiforum audiforum audi
forum audi
Sklep motoryzacyjny
Poprzedni temat «» Następny temat
[a4 b6] problem z połączeniem radia
Autor Wiadomość
piotr urbanski 


Model: b6
Silnik: 2.0
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 01 Cze 2012
Wszystkie posty: 8



Skąd: zychlin
Wysłany: Pią 13 Lip, 2012 19:41   [a4 b6] problem z połączeniem radia
     



siemka kupilem radyjko! i juz tydzien trzymam je w domu problem jest taki ze mieszkam w uk i za bardzo sie tu z nimi nie moge dogadac co za system mam w aucie ?? bylem w sklepie kupic kable niby wszystko pasowalo ale radio wogole nie odpalilo,stwierdzil ze musze dowiedziec sie jaki mam amplifier system ( to chyba chodzi o wzmacniacz ) bylem w audi to stwierdzili ze mam standardowy od audi ;) w drugim sklepie powiedzieli ze jest 5 rodzjow kabli i musze im podac tez jakies tam dane radja czy cos takiego w kazdym badz razie nie mam pojecia o co tu biega? myslalem ze kupie poprostu kabelki i bedzie wszystko smigac ;( audi a4 b6 2004 2,0 benzyna dodam fote jak to wyglada dzieki serdeczne!!
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: 2.8 APR
Zasilanie: PB 98 + LPG
Nadwozie: SEDAN
Zaproszone osoby: 36
Pomógł: 73 razy
Wiek: 30
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 5921



Piwa: 199/126
Skąd: Crewe/SC
Wysłany: Pią 13 Lip, 2012 20:02   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



jakie radio chcesz podłaczyć?
Cytat:
mieszkam w u.k.

a dokładniej?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 1.8T Avant
Audi A6 1.8T Avant automat
Audi A6 2,4 AVANT AUTOMAT
Audi A2 1,4 MPI
obecnie:
Audi A6 2.8 quattro
Postaw piwo autorowi tego posta
 
 
 
    
piotr urbanski 


Model: b6
Silnik: 2.0
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 01 Cze 2012
Wszystkie posty: 8



Skąd: zychlin
Wysłany: Pią 13 Lip, 2012 22:58   
     



sony mex-BT3900u

[ Dodano: Pią 13 Lip, 2012 23:00 ]
jeszcze jakies dane potrzebujesz??
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: 2.8 APR
Zasilanie: PB 98 + LPG
Nadwozie: SEDAN
Zaproszone osoby: 36
Pomógł: 73 razy
Wiek: 30
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 5921



Piwa: 199/126
Skąd: Crewe/SC
Wysłany: Pią 13 Lip, 2012 23:56   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



myślę,że potrzebujesz ten adapter
http://www.ebay.co.uk/itm...#ht_2300wt_1185
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 1.8T Avant
Audi A6 1.8T Avant automat
Audi A6 2,4 AVANT AUTOMAT
Audi A2 1,4 MPI
obecnie:
Audi A6 2.8 quattro
Postaw piwo autorowi tego posta
 
 
 
    
piotr urbanski 


Model: b6
Silnik: 2.0
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 01 Cze 2012
Wszystkie posty: 8



Skąd: zychlin
Wysłany: Sob 14 Lip, 2012 11:17   
     



ok dzieki

[ Dodano: Sob 14 Lip, 2012 11:17 ]
zamowilem ciekawe czy bedzie pasowalo

[ Dodano: Sro 18 Lip, 2012 18:59 ]
siemanko przyszly dzisiaj kable i lipa :!: nie dziala :!: wtyczka pasuje ale radio nie odpala masz jakis jeszcze pomysl?? jutro je wysle z powrotem
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 451 razy
Wiek: 41
Dołączył: 11 Maj 2009
Pochwał: 12
Wszystkie posty: 10810



Piwa: 445/13
Skąd: MWD
Wysłany: Czw 19 Lip, 2012 22:03   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Radio nie odpala, bo w instalce Audi jest tylko jeden przewód z napięciem 12V, a radio potrzebuje 2. Jeżeli z Sony wychodzi wiązka przewodów, to połącz ze sobą przewód żółty z czerwonym i zacznie grać.
_________________
Gość Witamy serdecznie na forum ATT

Moja Stajnia
Audi S6 4,2 Avant
Audi V8 4,2
Audi V8 4,2
Audi A2 1,4 MPI

Autoelektronika Adi naprawa i programowanie elektroniki samochodowej specjalizacja grupa VAG
Piszę poprawnie po polsku
.
Postaw piwo autorowi tego posta
 
 
    
piotr urbanski 


Model: b6
Silnik: 2.0
Zasilanie: benzyna
Nadwozie: sedan
Dołączył: 01 Cze 2012
Wszystkie posty: 8



Skąd: zychlin
Wysłany: Czw 26 Lip, 2012 23:28   
     



radyjko odpalilo WIELKIE DZIEKI ZA POMOC!!!!!! :-)
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Car Audio

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów vag problem z połączeniem z airbagiem
pat1980 Pozostałe tematy 8 Nie 18 Maj, 2014 20:19
pat1980
Brak nowych postów Problem z odkodowaniem radia
mahon21 Car Audio 4 Wto 02 Paź, 2012 14:28
homerus
Brak nowych postów [A3 99'] Problem z tylnimi glosnikami...
xeson Car Audio 2 Sro 01 Lut, 2012 14:43
roki1990
Brak nowych postów odbiór radia
A6 C4 źle odbierające oryg. radio
maaly4 Car Audio 28 Pon 07 Mar, 2011 20:48
maaly4
Brak nowych postów kod do radia
jacek Car Audio 4 Czw 03 Sty, 2013 20:05
Audi202



[ Twoje IP to: 54.226.116.197, używasz: CCBot/2.0 (http://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności