Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[A4 2004]PARKTRONIK
Autor Wiadomość
wojtas255 


Model: A6 C4
Silnik: 2.8 ACK
Zasilanie: Benzyna
Nadwozie: Avant
Wiek: 49
Dołączył: 14 Lip 2009
Wszystkie posty: 76



Postawił 4 piw(a)
Skąd: Radom
Wysłany: Pon 22 Kwi, 2013 21:25   [A4 2004]PARKTRONIK
     



Witam
mam , a wlasciwie mamy ciut nietypowy problem w autku : w tylnym zderzaku zamontowane sa czujniki parkowania ( jak zbliza sie do przeszkody w aucie piszczy :) do tej pory wszystko bylo ok lecz od paru dni zauwazylem niepokojacy objaw : otoz podczas cofania a wlasciciwe wrzucenia wstecznego zawsze bylo jedno pikniecie , a teraz przez dobre pare minut piszczy caly czas ....... obawiam sie ze to wina jednego z czujników ( metoda prób i bledow odlaczalem po kolei kazdy czujnik i sprawdzalem czy nadal piszczy tak dlugo przy wrzucaniu wstecznego . i po odlaczeniu jednego z czujników wszystko bylo jak dawniej : krotkie pikniecie i git :0
i teraz moje pytanie : czy jest opcja naprawy tego czujnika czy szukac kompletu calego nowego na allegro ? nie chcialbym zmieniac calej instalacji bo jest to zamontowane przez fabryke ......
Bede wdzieczny za wszelkie podpowiedzi :) )))
Pozdrawiam
_________________
A6 C4 2.8 Avant --> i wszystko w temacie :)
Postaw piwo autorowi tego posta
 
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 92 razy
Wiek: 40
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6852



Piwa: 275/161
Skąd: Crewe/SC
Wysłany: Pon 22 Kwi, 2013 22:02   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



z tego co wiem raczej sie tych czujników nie naprawia, natomiast bez problemu powinieneś dokupić używana sztukę.
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Pon 22 Kwi, 2013 22:31   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Te nieoryginalne czujniki zalewane są silikonem. Możesz spróbować go rozebrać.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
wojtas255 


Model: A6 C4
Silnik: 2.8 ACK
Zasilanie: Benzyna
Nadwozie: Avant
Wiek: 49
Dołączył: 14 Lip 2009
Wszystkie posty: 76



Postawił 4 piw(a)
Skąd: Radom
Wysłany: Wto 23 Kwi, 2013 08:58   
     



hmm , to raczej są oryginalne :)
a gdzie szukac ? allegro czy wrzucic zapytanie na naszym forum ? Bo obawiam sie ża na Allegro beda chcieli sprzedac całe komplety ....
Ale poszperam dzis wieczorkiem i moze cosik upatrze :) A równolegle w działe KUPIE zapytam kolegów :)

Thx za info :)
pozdrawiam i szerokości :)
_________________
A6 C4 2.8 Avant --> i wszystko w temacie :)
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Wto 23 Kwi, 2013 10:23   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Piszesz, że odłaczyłeś jeden z czujników i system zaczął pracować. W oryginalnym systemie nie jest to mozliwe. Do pracy potrzebny jest komplet czujników. Dlatego stweierdziłem, że nie jest to oryginał.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
weider 


Model: A6 C5
Silnik: 1.8T AUM
Zasilanie: benzyna
Nadwozie: Avant
Dołączył: 30 Sie 2015
Wszystkie posty: 195



Piwa: 1/3
Skąd: Łódzkie/Mazowieckie
Wysłany: Sob 07 Lis, 2015 13:35   
     



Witajcie.
Chcialbym podpiąć się pod temat bo pojawił się u mnie podobny problem.
Po włączeniu wstecznego system piszczy cały czas. Vag pokazuje bład skrajnego lewego czujnika - zwarcie do masy. Przepatrzyłem wiązkę i nie widać zadnego przetarcia kabli, sam czujnik cyka jak wszystkie inne, natomiast auto mialem u znajomego mechanika i poprosilem aby zerknął na problem. Jego opowieść brzmi następująco: wypiął stary czujnik podpiął inny ( od starszego audi) i system podobno działał. Wskazuje to na uszkodzenie czujnika, choć na słuch wychodzi na to że jest dobry. Ktoś może się wypowiedzieć? Nie ukrywam że liczę na dobre słowo od Adiego :)

Pozdrawiam.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 588 razy
Wiek: 51
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13527



Piwa: 679/68
Skąd: MWD
Wysłany: Sob 07 Lis, 2015 14:42   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



weider napisał/a:
choć na słuch wychodzi na to że jest dobry.

Chodzi o słuch nietoperza czy Twój? To, że pod palcem czuć wibracje nie oznacza, że jest sprawny. Wymień na sprawny i po temacie.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
weider 


Model: A6 C5
Silnik: 1.8T AUM
Zasilanie: benzyna
Nadwozie: Avant
Dołączył: 30 Sie 2015
Wszystkie posty: 195



Piwa: 1/3
Skąd: Łódzkie/Mazowieckie
Wysłany: Sob 07 Lis, 2015 17:45   
     



Chodzi o mój słuch, choć nie słysze ultradzwieków jak wspomniany przez Ciebie nietoperz, to jak sie przyłoży ucho do kazdego z czujników to słychac "cykanie" pulsowanie po przyłożeniu palca również czuć.

Pozdr.
Postaw piwo autorowi tego posta
 
    
Decybell 
Pan Inżynier



Model: A4 B6
Silnik: 3.0 ASN
Zasilanie: podtlenek propan-butanu
Nadwozie: sedan
Wiek: 40
Dołączył: 15 Gru 2016
Wszystkie posty: 14



Skąd: małopolska
Wysłany: Czw 13 Kwi, 2017 04:28   
     



weider napisał/a:
Witajcie.
Po włączeniu wstecznego system piszczy cały czas. Vag pokazuje bład skrajnego lewego czujnika - zwarcie do masy. Przepatrzyłem wiązkę i nie widać zadnego przetarcia kabli, sam czujnik cyka jak wszystkie inne, natomiast auto mialem u znajomego mechanika i poprosilem aby zerknął na problem. Jego opowieść brzmi następująco: wypiął stary czujnik podpiął inny ( od starszego audi) i system podobno działał. Wskazuje to na uszkodzenie czujnika, choć na słuch wychodzi na to że jest dobry. Ktoś może się wypowiedzieć? Nie ukrywam że liczę na dobre słowo od Adiego :)

Pozdrawiam.


Źle interpretujesz kolego to co zasłyszałeś gdzieś na temat czujników.... otóż - NASŁUCHIWANIEM CYKANIA NIE SPOSÓB STWIERDZIĆ , ŻE CZUJNIK JEST DOBRY
JEST TO TYLKO I WYŁĄCZNIE PRZYDATNE DO STWIERDZENIA, ŻE CZUJNIK (JEŚLI NIE CYKA)
JEST DEFINITYWNIE DO KOSZA


A to co zrobił Twój znajomy to jest najprostsze i najbardziej skuteczne wykorzystanie informacji z diagnostyki - VAG mówi (w skrócie), że albo ten i ten czujnik albo ich okablowanie jestr do du** - zmień czujnik na sprawny, jak zadziała znaczy że wiązkę masz ok.
_________________
Użył -eś/aś wyszukiwarki?
Upewnił -eś/aś się, że nikt wcześniej nie pytał o to samo?

Ok then, jak mogę Ci pomóc? :)
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Podpiecie powiadomienia o przyczepie...
uszek Czujniki, kody i schematy 5 Nie 12 Kwi, 2015 12:48
Adi202
Brak nowych postów A3 1.9 2004 r Turbina
kofko Turbodoładowanie 1 Pią 12 Kwi, 2013 04:27
Pasiak
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Audi RSQ Concept (2004)
krzysiekg65 Koncepty 0 Sob 23 Maj, 2009 13:07
krzysiekg65
Brak nowych postów [a4 b6 2004]Dziwna sytuacja
turpic09 Elektryka i elektronika 3 Pon 24 Wrz, 2012 09:18
WOJTAS
Brak nowych postów A3 1.9 2004 r Jakie opony 205/55/R16
kofko Eksploatacja, felgi, opony, oleje, paski 2 Sro 29 Maj, 2013 21:01
ravenlook



[ Twoje IP to: 3.238.112.198, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności